problème pour réponse sur le forum (résolu)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: problème pour réponse sur le forum (résolu)

Message  dh42 le Jeu 2 Juin 2016 - 18:55

Ca change rien, mais bon, je n'utilise jamais IE donc je m'en fiche Very Happy

++
David

_________________

Traduction Française de CamBam et de sa documentation.
avatar
dh42
Admin
Admin

Messages : 13651
Points : 26385
Date d'inscription : 21/06/2009
Age : 53
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Re: problème pour réponse sur le forum (résolu)

Message  poloastucien le Jeu 2 Juin 2016 - 20:16

bonjour

dh42 a écrit:Re
sous IE pas de barre d'outil et texte blanc sur blanc dans l'éditeur scratch
++
David

ah tu en fait donc partie des invisibles hi hi

sangten a écrit:
C'est probablement forumactif

dh42 a écrit:juste par curiosité, c'est quelle version de IE que vous avez ? (V 8.0 pour moi)
++
David

la dernier des der IE 11

sangten a écrit:je persiste à penser que ça vient de forumactif. Chez moi, sous chrome, ça fonctionnait ce matin ou hier, sais pas.
actuellement, j'ai comme les copains fond blanc police blanche.
je n'ai pas non plus de barre d'icônes de l'éditeur.
Sous safari, j'ai fond bleu et barre d'icônes.
Ou c'est chrome qui s'est mis en défaut tout seul, ou c'est forumactif. Je penche pour cette dernière solution.
Dans ce cas, il n'y a rien a faire, il faut qu'ils rectifient.

bienvenu au club des invisibles

faut attendre longtemps pour que forumactif se décide à faire le bonne modif ???

je rappel que pour lire j'ai aucun problème
et sous opéra je n'ai aucun réglage pour les visues
avatar
poloastucien
complétement accro
complétement accro

Messages : 921
Points : 1249
Date d'inscription : 23/08/2015
Age : 99
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Re: problème pour réponse sur le forum (résolu)

Message  poloastucien le Jeu 2 Juin 2016 - 20:57

re

je vois qu'il y as de la contamination à lire les sujets

sangten, Aujourd'hui à 7:39 a écrit:
Tiens tiens, ça a changé. J'écris blanc sur fond blanc, moi aussi

meles, Aujourd'hui à 7:52 a écrit:rapidement, car, comme plusieurs, je souffre des mêmes maux qu'Alain !

va falloir appeler un médecin hi hi
avatar
poloastucien
complétement accro
complétement accro

Messages : 921
Points : 1249
Date d'inscription : 23/08/2015
Age : 99
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Re: problème pour réponse sur le forum (résolu)

Message  poloastucien le Dim 29 Jan 2017 - 13:25

bonjour

problème résolu cheers cheers
ouf
enfin !!!!!!!!!!
il était temps

tout baigne à présent Cool Cool Cool
avatar
poloastucien
complétement accro
complétement accro

Messages : 921
Points : 1249
Date d'inscription : 23/08/2015
Age : 99
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum