Je vais commencer mes questions sur la 3D !!

Page 13 sur 14 Précédent  1 ... 8 ... 12, 13, 14  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 27 Mai 2017 - 12:54

Bonjour à tous,

Bonjour David,

dh42 a écrit:salut,

Je suppose que c'est comme sur un PC, sur ton écran il doit falloir que tu sélectionne un fichier de la carte pour le lancer.

Assure toi aussi que la machine utilise l'extension .gcode pour les fichiers ; ce n'est pas forcément le cas ; sur la Dago, c'est .g (on ne rit pas  Very Happy )

++
David

Pour ta première supposition, oui peut-être ! mais encore faut-il que je puisse chercher ET trouver
quelque chose !
J'ai beau explorer mon écran, ( que je connait par cœur ! ) je ne trouve rien !
En plus, quand, sur répétier, je veut sauvegarder sur SD il me met bien que
je peut démarrer en " direct "

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Par contre, pour l’extension !! ça je ne sais pas ou le trouver !! dans Marlin probablement mais
là ça dépasse mes compétences !!

Merci à toi,

Hervé

PS; d'après ce que j'ai vu sur le net, ma carte devrait me proposer d'imprimer avec une carte SD !
J'ai regardé plusieurs vidéos et oui, sur l'écran il est marqué " imprimer carte SD "
donc moi je n'ai rien de ça! il doit me manquer quelque chose dans Marlin ! mais quoi ?

Au fait, la carte SD doit être formatée en FAT16 ou autres formats ? j'ai lu qu'il fallait être en FAT16 ??
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Sam 27 Mai 2017 - 16:33

Bonjour,

A l'écran de la machine :
  1. à l'aide du bouton rotatif, descendre jusqu'à "Print from SD"
  2. cliquer
  3. sélectionner le fichier à imprimer à l'aide du bouton rotatif
  4. cliquer.

voilou

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 27 Mai 2017 - 17:25

Bonjour à tous,

Bonjour à toi J.M,

Bon, un novice reste un novice !

En repassant un bon moment avec Marlin et " traduire " de gogole
ben je me suis rendu compte, que je n'avais pas dé commenté la ligne
ou il était question de carte SD !
Donc dé commenté, téléversé, et là cheers j'ai la ligne carte !!

Bon tout content d'avoir trouvé, je met ma carte, je sélectionne mon cube test,
je clique, la machine chauffe jusqu’à la température demandée dans le Gcode
pour le bed et la tête, et Poum !! les températures se remettent à zéro !! et rien ne
se passe !! drunken

Est-ce que dans Marlin j'aurai omis quelque chose ? ( comme la SD ? )
Si la température demandée était supérieure à une température donnée
dans Marlin, ça me mettrait bien une alerte ? non ?

Ça a l'air de faire comme avec le PC, ça se met en route et hop " impression terminée " !

Je vais repasser le Marlin en revue !!

Tient en passant, est-ce que la Ramps ou le full graphic controler possède un buzzer ?
j'ai vu ça en passant dans marlin ?

Merci à tous,

Hervé











avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Sam 27 Mai 2017 - 17:28

Re,

Le controlleur à un buzzer, crillard d'ailleurs, j'ai mais un scotch dessus.

Est-ce que tu peux coller le gCode de ton cube ici ?

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 27 Mai 2017 - 17:55

Bonjour J.M.,

C'est ça que tu veux ?

J'ai mis le Cura et le répétier, bien que ça s'ouvre
QUE avec répétier en premier !

Je vient de ré-essayer avec une température moindre, mais une
fois chaud, Home et hop ça s'arrête ! enfin les temps sont mises
à zéro !!

Comprend pas !!

Hervé
Fichiers joints
20mmTestCube_repaired.zip Vous n'avez pas la permission de télécharger les fichiers joints.(59 Ko) Téléchargé 1 fois
20mmTestCube_repaired_1.zip Vous n'avez pas la permission de télécharger les fichiers joints.(43 Ko) Téléchargé 0 fois
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Sam 27 Mai 2017 - 18:17

Re,

Tu vas essayer avec ça :

++JM
Fichiers joints
20mmCube.gcode.zip Vous n'avez pas la permission de télécharger les fichiers joints.(34 Ko) Téléchargé 6 fois
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 27 Mai 2017 - 18:57

Re!

Désolé, -->chauffe plateau 60° -->chauffe tête à ?? j'me souvient plus,
une fois tout chaud, -->home, puis différence avec avant, le plateau
avance à mi-course ! et la temp est remise à zéro !

Encore une fois désolé !

Hervé
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Sam 27 Mai 2017 - 19:19

Re,

On dirait qu'il se met en erreur thermique...
Tu n'as pas une "Error Min Temp" par hasard ?
Qu'y a-t-il marqué à l'écran quand la machine s'arrête ?

Tu as quelle valeur aux lignes "#define HEATER_0_MAXTEMP" et "#define BED_MAXTEMP" ?

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 27 Mai 2017 - 19:55

Salut !

Je vais regarder, mais je n'ai pas d'alerte quelle quelle soit !
un jour j'avais arrêté l'alim un peu tôt, et ça m'avait noté qu'il y
avait eu une surchauffe !

Je vais regarder les limites hautes dans Marlin !

Merci à toi,

Hervé

PS; Non, je suis à 150 pour le bed et 275 pour la tête !
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Sam 27 Mai 2017 - 22:24

Re,

Pour l'instant je trouve pas ce qui ne va pas.
A l'occasion, essaies une impression lit chauffant éteint pour voir.

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Dim 28 Mai 2017 - 1:49

Pas de problème J.M. !

Je vais regarder ça demain non, tout à l'heure !

Peux-tu me dire ce que tu as changé dans le fichier que tu as mis ?
ou tu as simplement refait avec un autre soft ?

Merci !

Hervé
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Mer 31 Mai 2017 - 13:27

Bonjour à tous,

Bon, je revient sur mes essais ! un peu tard, car j'avais un alternateur
à brancher !!

Ça me fait toujours des blagues ! j'ai essayé plein de test en pensant que certains
pouvaient être bugués !

Systématiquement ça fait ;

---> préchauffe du plateau, OK
---> mise en Home des axes
---> préchauffe de l'extrudeur
Quand l'extrudeur est chaud

---> visiblement départ de l'impression ---> remontée du Z
Et là plantage, l'écran devient bleu et revient à l'origine, itopie prête,
et bed et extrudeur à 0° !!

Parfois ça ne revient pas à l'écran d’accueil mais aux températures 0° !!

Ce peut-il que ce soit dans Marlin qu'il y ai un bug ?

Merci !

Hervé




avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Mer 31 Mai 2017 - 15:01

Bonjour,

La procédure normale c'est :
  1. préchauffage lit
  2. préchauffage buse
  3. homing X Y Z (dans l'ordre)
  4. levée du Z (5 ou 10mm selon les préférences du trancheur)
  5. déplacement XY vers la zone d'impression avec baisse progressive du Z


Dans le gcode que je t'ai passé (tranché sous Simplify3D),
il y a un nettoyage de buse en bord de plateau avant impression.

Franchement, je ne sais pas d'où ça peut venir.
Vérifies d'abord toutes les connectiques, en particulier les fins de course et les thermistances.
Ensuite, téléverse à nouveau ton Marlin, avec un autre câble si tu en as un "sûr".

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  dh42 le Mer 31 Mai 2017 - 15:52

Salut,

N'est ce pas un peu étrange que ça t'affiche une T° de 0° ? ... pour ma part, sans la chauffe, ça m'indique la T° de la pièce et non pas 0° (comme quoi, il ne fait pas si froid chez moi Wink)

++
David

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Traduction Française de [Vous devez être inscrit et connecté pour voir ce lien] et de sa documentation.
avatar
dh42
Admin
Admin

Messages : 14389
Points : 27129
Date d'inscription : 21/06/2009
Age : 53
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Mer 31 Mai 2017 - 19:50

Bonjour !

Non !! je me suis fait mal comprendre, ou plutôt, je me suis mal
expliqué !

Je voulais dire qu'après le plantage, la température demandée
est de zéro ! alors que avant le plantage la température demandée était de 200°
comme prévu dans le Gcode ! et le bed à 60° comme prévu aussi ! et revenu aussi
à zéro comme temp demandée !

En fait ça revient comme si je venait de l'allumer, ou si j'avais fait un stop d'urgence !
( tient au fait serait-ce une piste ? )

Voilà !!

Hervé
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Ven 2 Juin 2017 - 21:00

Bonjour à tous,
Bonjour les 3Déistes !

Je revient avec tous mes essais !

Il y a une phrase que j'ai écrite, qui m'a fait un peu " tilter "!

C'est -- mettre en sécurité --

J'ai pris un bon moment pour regarder ma machine faire ses conneries !

Elle plantais toujours plus ou moins au même moment, quand après avoir fait les Home,
le Z remontait pour redescendre sur le plateau, je trouvais que c'était un peu brutal !

Alors premier point, je me suis souvenu de ce que me disais JM, à propos du voltage
des drivers, alors je les ai montés à 1,3v et je trouvais que ça allait mieux, même que
ça plantait quand même, mais plus tard !

Alors, je suis allé fouiner dans le lecteur LCD et j'ai vu des lignes de vitesses, d'accélérations
et tout et tout !

Alors j'ai réduit tout ça au minimum,et;

[Vous devez être inscrit et connecté pour voir ce lien]

Bon, je suis parti et ça a m**dé pendant mon absence ! photo demain en fait; ça a fait
l'escalier, j'ai dû perdre des pas sur le X !

alors pouvez-vous me donner des avances normales, même lente, pour voir ?
J'ai mis des valeurs au pif mais comme quand on débranche, ça perd les réglages,
j'm'en souvient plus !!

Merci à tous,

Hervé
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  dh42 le Ven 2 Juin 2017 - 21:59

Salut,

Ah !! enfin une photo !! jesors

Je ne me rappel plus des unités utilisés par le Marlin, mais sur la D200, c'est 9000 mm/min pour la V maxi (donc 150mm/s) et 3000mm/s² pour les accélérations.

Bon, c'est pas une fusée, et je suppose que les imprimantes de qualité montent encore plus haut en vitesse.

Dans mon cas j'ai 3 profils d'impression dans Cura By Dagoma. (que j'ai exporté vers Cura 15.04.3)

80mm/s c'est en impression "rapide" ; ça tombe à 60mm/s en "normal" et dans les 35 en "fin".

Contrairement à mach3 qui utilise la V maxi pour les rapides, sur Cura tu peux aussi définir la vitesse des rapides sur ton profil. (en fait, je n'ai vu aucun G0 dans les programmes qu'il sort ; il utilise des G1 à la place, en mettant la valeur de vitesse réglée dans Cura pour le rapide)

sur le profil " rapide", j'ai les rapides à 150mm/s, sur le "normal", ils sont à 115, et à 50 sur le "fin"

tient, ça me fait penser que maintenant que j'ai Win 7, je vais pouvoir installer le dernier Cura ...

++
David

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Traduction Française de [Vous devez être inscrit et connecté pour voir ce lien] et de sa documentation.
avatar
dh42
Admin
Admin

Messages : 14389
Points : 27129
Date d'inscription : 21/06/2009
Age : 53
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  junkdealer le Ven 2 Juin 2017 - 22:39

wouhoooooo la vache, une imprimante arlésienne jesors

au moins la tienne elle bouge, moi j'ai plus le temps de rien en ce moment What a Face je fais des cartons avec les pieces que j'ai pour chaque projet en cours, histoire de rien perdre Very Happy

tu verras, un bonheur de voir les pieces sortir de mieux en mieux au fur et a mesure que tu piges ce qui va pas, et en plus avec les profs qu'on a la chance d'avoir ici, c'est un régal

bientot le premier guyzmo sur ton plateau What a Face
avatar
junkdealer
complétement accro
complétement accro

Messages : 1827
Points : 2355
Date d'inscription : 04/03/2015
Age : 47
Localisation : Nancy

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Ven 2 Juin 2017 - 23:18

Bonsoir,

David 9000mm.mn la Dagoma ? A cette vitesse elle doit perdre un boulon de temps en temps sourire02
Sans blague, je pense qu'elle trembloterait moins en restant dans des valeurs plus modestes (cf. valeur ci-dessous).

@Hervé, tu commences avec ces valeurs là :
Code:
// default settings

#define DEFAULT_MAX_FEEDRATE          {400, 400, 32, 30}         // (mm/sec)
#define DEFAULT_MAX_ACCELERATION      {1500,1500,150,3000}        // X, Y, Z, E maximum start speed for accelerated moves. E default values are good for Skeinforge 40+, for older versions raise them a lot.

#define DEFAULT_ACCELERATION          1500    // X, Y, Z and E max acceleration in mm/s^2 for printing moves
#define DEFAULT_RETRACT_ACCELERATION  1000   // X, Y, Z and E max acceleration in mm/s^2 for retracts
Normalement l'Itopie doit pouvoir faire mieux, mais pendant que tu fais ta calibration, mieux vaut y aller tranquille.

Tant que j'y pense, ton ventilateur Hotend est placé bien trop haut.
Il doit refroidir dès le bas du radiateur, comme sur l'image ci-dessous (cornet de ventilation en bleu) :


Sinon, ça fait plaisir de la voir cracher un peu de fil !

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  dh42 le Ven 2 Juin 2017 - 23:45

Salut,

David 9000mm.mn la Dagoma ? A cette vitesse elle doit perdre un boulon de temps en temps

Oui, ça vibre un peu, et ça se ressent sur la qualité d'impression (enfin si ça viens uniquement de la) .. mais bon, je suis cool avec elle ; 2h00 d'impression, suivi de 2 mois de vacances Very Happy

++
David


_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Traduction Française de [Vous devez être inscrit et connecté pour voir ce lien] et de sa documentation.
avatar
dh42
Admin
Admin

Messages : 14389
Points : 27129
Date d'inscription : 21/06/2009
Age : 53
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Ven 2 Juin 2017 - 23:45

Re,

Fais-gaffe qu'elle ne grippe pas Wink

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 3 Juin 2017 - 1:22

Bonsoir à tous,

junkdealer a écrit:wouhoooooo la vache, une imprimante arlésienne jesors

au moins la tienne elle bouge, moi j'ai plus le temps de rien en ce moment What a Face  je fais des cartons avec les pieces que j'ai pour chaque projet en cours, histoire de rien perdre Very Happy

tu verras, un bonheur de voir les pieces sortir de mieux en mieux au fur et a mesure que tu piges ce qui va pas, et en plus avec les profs qu'on a la chance d'avoir ici, c'est un régal

bientot le premier guyzmo sur ton plateau What a Face

Merci ! c'est vrai que voir ce petit truc se promener comme une araignée en dévidant son fil, c'est bluffant !
et c'est fin !! surtout le remplissage !

Tant que j'y pense, ton ventilateur Hotend est placé bien trop haut.
Il doit refroidir dès le bas du radiateur, comme sur l'image ci-dessous (cornet de ventilation en bleu) :


Je suis d'accord avec toi, JM, mais j'ai mis ça car c'était livré avec l'ensemble des pièces! visiblement
ça fait partie de l'extrudeur !

En plus, je ne sais pas si ça change quelque chose, mais le ventillo livré avec la tête est plus petit
que celui là qui est un 40mm ça joue ?

Sinon, ça fait plaisir de la voir cracher un peu de fil !

++JM


Moi aussi JM, grace aussi à toi !

Une question importante pour moi !

Comment voit-on que les courroies sont bien tendues ?
peut-on les faire se toucher quand on les " pince " avec deux doigts ?
je pense que j'ai perdu des pas sur le X peut-être a cause de la courroie, mais si je la tend
beaucoup, j'ai l'impression que c'est moins "fluide " qu'avant !

Alors votre avis ?

Merci à tous,

Hervé
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  J-Max.fr le Sam 3 Juin 2017 - 12:51

Bonjour,

Supprime le cornet vendu avec l'extrudeur.
Il n'est visiblement pas prévu pour ta hotend, mais pour une autre. Probablement une Hexagon.
Met celui vendu avec la hotend, le ventilo de 30mm convient très bien et sera plus léger.

La tension des courroies peut être un point épineux.
En effet, sur l'axe Y pas de problème, on peut tendre sec.
Mais sur l'axe X c'est autre chose car une courroie trop tendue peut rapprocher les guidages Z de 8mm.
Il existe des pièces spéciales à imprimer pour corriger ce problème, mais on en parlera en temps utile.
Donc une courroie trop tendue ne devrait pas rendre les mouvements X moins fluides, mais perturbera la géométrie en Z.
Facile à dire : il faut qu'elles soient tendues mais modérément.
Ce que je peux te dire, c'est que tant que la courroie n'est pas floue au niveau de la poulie moteur ça va.
Tends modérément jusqu'à ce que la courroie soit bien plaquée sur les dents, et ça ira.
Tu bloque la poulie moteur et tu vérifies que le chariot X n'a pas de jeu dans le sens de la courroie,
sinon tu met un peu plus de tension.

++JM
avatar
J-Max.fr
complétement accro
complétement accro

Messages : 3644
Points : 8918
Date d'inscription : 25/04/2012
Localisation : Breizh

http://www.j-max.fr

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 3 Juin 2017 - 13:14

Bonjour à tous,
Bonjour JM !

Ok, je re clipse le ventillo bleu d'origine ! effectivement il sera moins lourd !

Pour la tension des courroies, je sais que c'est vague ! je ne suis pas un bourrin,
mais quand même un fort gaillard, (1.85m 90kg drunken ) et effectivement, à
n'importe quelle tension je peut faire toucher les courroies !

Je vais refaire avec tes vitesses, mais au vu de la photo tu pourras constater qu'il y
a eu perte de pas ( X ? ) alors peut-être les accélérations ?

[Vous devez être inscrit et connecté pour voir ce lien]

Je continue mes essais !

Merci,

Hervé

PS; est-ce que ces accélérations ( d'origine ) peuvent être une des raison ?

define DEFAULT_MAX_ACCELERATION      { 3000, 3000, 100, 10000 }

Encore moi ! deux mesures !

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Re: Je vais commencer mes questions sur la 3D !!

Message  Hervé-34 le Sam 3 Juin 2017 - 15:53

RE !

Si un 3Deiste pouvait me dire en voyant cette vidéo, si il y a
quelque chose qui le trouble !.....

[Vous devez être inscrit et connecté pour voir ce lien]



Encore merci à tous,

Hervé
avatar
Hervé-34
complétement accro
complétement accro

Messages : 1568
Points : 2425
Date d'inscription : 07/07/2014
Age : 65
Localisation : 34390 Tarassac

Revenir en haut Aller en bas

Page 13 sur 14 Précédent  1 ... 8 ... 12, 13, 14  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum