Aide Configuration PFE 1512 PF

Page 6 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mar 2 Mai 2017 - 9:04

dh42 a écrit:Ok,
vue qu'elle est liée au 4 ieme axe, à tout hasard, active le dans config/toolpath  ... même si je doute que ça change quelque chose.

++
David

Salut David,

T'as raison, ça ne change rien.

A+
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mar 2 Mai 2017 - 10:31

Bien le bonjour,

Ce matin, j'ai repris le manuel du vario et essayer de comprendre scratch scratch scratch

Je suis tombé sur le PD072

Aide Configuration PFE 1512 PF - Page 6 Sans_t14


Et me suis dit, tiens je vais mettre 150 pour voir..... je lance la broche et la vitesse varie aaahhhhh, je vais mettre 400 tongue

Et CA FONCTIONNE, la vitesse varie jusqu'à 24000 et la vitesse s'affiche sur le vario.

J'espère que ça pourra servir à d'autres.

OUF, ça soulage, dire que ce matin, j'étais prêt à commander le même vario que Diom.

Encore merci à tous pour tout le temps que vous m'avez consacré, mais c'est pas fini, j'aurais surement encre besoin de vous  jesors  et  vive le faux rhum

Pour le palpeur, je vais envoyer un mail à Sorotec, on verra bien

A++++++
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mar 2 Mai 2017 - 14:31

Bien le bonjour,

Voilà ce que Sorotec me dit :

Hello,
I know where the problem is.
The probe and reference switch of 4th axis both go into the same input.
As you do not have any 4th axis connected, you need to jumper the reference switch of the 4th axis. Or did you do this allready?

En Français :

Bonjour,
Je sais où est le problème.
La sonde et le commutateur de référence du 4ème axe entrent tous deux dans la même entrée.
Comme vous ne disposez pas d'un 4ème axe connecté, vous devez relier l'interrupteur de référence du 4ème axe. Ou avez-vous déjà fait cela?

----------------------------------------

J'ai branché mon 4ème axe, il tourne parfaitement, mais le palpeur ne claire toujours pas....

Sinon un petit soucis avec l'axe X  scratch

Quand je fais un Référencement, le Z se passe bien, mais pour le X, il fait bien sa manœuvre, mais il arrive en butée et  le bouton stop et le petit carré rouge s'allume et je ne peux plus rien faire.

J'éteint le contrôleur pousse le X à la main, rallume le contrôleur et le petit carré rouge ne claire plus.

Le contact du X dans diagnostic claire bien quand je clique sur le switch.

Merci,
A+
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mar 2 Mai 2017 - 16:58

Re,

Pour le palpeur, avec les explications de Sorotec, ça marche et je pense que c'est ce que tu voulais me dire hier soir, mais je ne suis pas du soir, désolé Very Happy

J'ai mis un bout de fil dans 2 trous du branchement de l'axe A derrière le contrôleur et le palpeur fonctionne.

Mais si je branche le 4 ème axe je suis obligé d'enlever ce fil (évidement) le voyant du palpeur reste allumé mais ne fonctionne pas.

Voilà ce que m'a répondu Sorotec, mais j'ai rien compris :

if you take a look in the wiring diagramm, you will see that the reference switch of the 4th axis and the probe must both be normally open contacts and are connected in series.

En Français (traduit avec Google) :

Si vous regardez dans le diagramme de câblage, vous verrez que le commutateur de référence du 4ème axe et de la sonde doit être à la fois des contacts ouverts normalement et sont connectés en série.

Il me propose de leur téléphoner mais mon allemand et mon anglais est égal à quasiment 0...

Merci
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Pulco le Mar 2 Mai 2017 - 21:05

Bonjour,

je vois que j'arrive un peu tard, et c'est temps mieux pour toi.
j'ai fait une mise à jour de mes notes pour le VFD Huanyang .
justement j'ai ajouté le PD072, cela servira à d'autres...

Aide Configuration PFE 1512 PF - Page 6 Captur44

on peu ajouter :

PD070 0 pour 0-10V

A+Pulco
Pulco
Pulco
très actif
très actif

Messages : 247
Points : 263
Date d'inscription : 07/05/2015
Age : 56

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  dh42 le Mer 3 Mai 2017 - 0:24

Salut,

Mais si je branche le 4 ème axe je suis obligé d'enlever ce fil (évidement) le voyant du palpeur reste allumé mais ne fonctionne pas.

Ok, je crois comprendre ; le contact de ref du A et le contact palpeur sont en série ; donc si le 4ieme axe n'est pas connecté, le circuit est ouvert et ça ne peut pas marcher.

Il faudra faire une modif dans le câblage pour solutionner ça vu que tu n'a probablement pas de contact sur le 4ieme axe ; si tu pouvais mettre le schéma dont il parle en PJ, j'y jetterais un œil

Je suis tombé sur le PD072

La blague ! il était passé au travers ... c'est vraiment une usine à gaz ce vario à configurer !

http://www.metabricoleur.com/t3028p50-broche-vfd-huanyang-conseils-pour-mise-en-service-svp#109195

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 17424
Points : 30108
Date d'inscription : 21/06/2009
Age : 55
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mer 3 Mai 2017 - 5:00

Bien le bonjour,

Merci Pulco.

David, ci-joint le dossier que Sorotec m'a fourni.

En vignette, pour les avoir en grande taille

Aide Configuration PFE 1512 PF - Page 6 Ccf03024

Aide Configuration PFE 1512 PF - Page 6 Ccf03021

Aide Configuration PFE 1512 PF - Page 6 Ccf03020

Aide Configuration PFE 1512 PF - Page 6 Ccf03022

Aide Configuration PFE 1512 PF - Page 6 Ccf03023


En 800 x 600

Aide Configuration PFE 1512 PF - Page 6 Ccf03014

Aide Configuration PFE 1512 PF - Page 6 Ccf03010

Aide Configuration PFE 1512 PF - Page 6 Ccf03011

Aide Configuration PFE 1512 PF - Page 6 Ccf03012

Aide Configuration PFE 1512 PF - Page 6 Ccf03013


Edit :

Tout à l'heure, comme j'avais un soucis avec l'axe X, j'ai remis la config de David, re-rentré les paramètres et l'axe X est rentré dans l'ordre.  cheers
Mais ce n'est pas tout, et oui il y a un "mais"  Very Happy , je teste la palpeur : ok il fonctionne, je vire le fil pour rebrancher l'axe A, ok il fonctionne, tiens, je vais tester le palpeur avec l'axe A, ok il fonctionne  cheers  cheers  cheers  cheers  cheers

Edit : je viens de remarquer un truc, si je fais une référencement avec l'axe A branché le palpeur fonctionne, mais si je bouge l'axe A le palpeur ne fonctionne plus. scratch scratch scratch

Merci
Brouno


Dernière édition par Brouno le Mer 3 Mai 2017 - 18:46, édité 2 fois
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  silky le Mer 3 Mai 2017 - 10:52

bonjour
par contre Brouno, pourrais-tu me dire comment est câblée la prise FU à l'intérieur de ton contôleur?
merci d'avance

richard
silky
silky
très actif
très actif

Messages : 368
Points : 482
Date d'inscription : 08/10/2013
Age : 64

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mer 3 Mai 2017 - 11:11

silky a écrit:bonjour
par contre Brouno, pourrais-tu me dire comment est câblée la prise FU à l'intérieur de ton contôleur?
merci d'avance

richard

Bonjour Richard,

J'ai regardé où allaient les fils branchés sur la prise FU, mais les fils passent dans une gaine avec pleins d'autre fils (voir photos dans page précédente pour comprendre) et je n'arrive pas à voir où ils vont.

Je pense qu'avec les plans que j'ai posté plus haut, pour moi c'est du charabia, (je peux te les envoyer par mail), tu devrais pouvoir t'en sortir ou demander à quelqu'un qui sait lire ce genre de plan de t'aider.

Désolé de ne pouvoir t'aider plus.

Amicalement,
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  silky le Mer 3 Mai 2017 - 14:34

re bonjour
j'ai imprimé un plan de câblage mais je n'arrive pas à déchiffrer toute les indications!
je ne sais pas si c'est le scan ou l'impression!
sinon essaie de me les envoyer en MP si cela ne te dérange pas
merci

richard
silky
silky
très actif
très actif

Messages : 368
Points : 482
Date d'inscription : 08/10/2013
Age : 64

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mer 3 Mai 2017 - 14:48

silky a écrit:re bonjour
j'ai imprimé un plan de câblage mais je n'arrive pas à déchiffrer toute les indications!
je ne sais pas si c'est le scan ou l'impression!
sinon essaie de me les envoyer en MP  si cela ne te dérange pas
merci

richard

Re,

Il faut que tu me donne ton adresse mail en MP, on ne peut joindre d'image en MP.

A+
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  dh42 le Mer 3 Mai 2017 - 19:06

Salut,

pour que le palpeur ne passe plus par le contact de ref du A, relie la borne 1 du connecteur PROBE1 à la borne 7 du Home4, et supprime les fils surlignés en rouge.

Aide Configuration PFE 1512 PF - Page 6 Palpeu10

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 17424
Points : 30108
Date d'inscription : 21/06/2009
Age : 55
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mer 3 Mai 2017 - 19:21

dh42 a écrit:Salut,

pour que le palpeur ne passe plus par le contact de ref du A, relie la borne 1 du connecteur PROBE1 à la borne 7 du Home4, et supprime les fils surlignés en rouge.

Aide Configuration PFE 1512 PF - Page 6 Palpeu10

++
David

Salut David,

Ok, je vais regarder ça, en tout cas, bien content que tout fonctionne enfin....

Merci pour tout
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mer 3 Mai 2017 - 20:11

David,

J'ai dessoudé les deux fils de la prise A et raccordé comme tu m'as dit.

Le palpeur fonctionne parfaitement.

Par contre je ne peux plus référencer l'axe A... il tourne sans arrêt. scratch scratch scratch scratch je ne vois pas le rapport avec ces deux fils.

Un truc a cocher dans les configs ?

Merci
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  dh42 le Mer 3 Mai 2017 - 21:21

ben oui, si on enlève le contact pour le A pour qu'il ne perturbe pas le palpeur, tu ne peux plus le référencer, c'est logique.

vérifie dans la config générale que 'rotational soft limits' ne soit pas coché

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 17424
Points : 30108
Date d'inscription : 21/06/2009
Age : 55
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Jeu 4 Mai 2017 - 5:54

dh42 a écrit:ben oui, si on enlève le contact pour le A pour qu'il ne perturbe pas le palpeur, tu ne peux plus le référencer, c'est logique.

vérifie dans la config générale que 'rotational soft limits' ne soit pas coché

++
David

Salut David,

Ah ok.

La case 'rotational soft limits' n'est pas cochée.

Merci
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  dh42 le Jeu 4 Mai 2017 - 17:51

Salut,

Dans ce cas, il faut supprimer la macro de référencement du A et ne garder que celles pour XYZ

voir ici pour le supprimer
http://www.metabricoleur.com/t7543-mechmate-tarnaise-mise-au-point-suite#134336

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 17424
Points : 30108
Date d'inscription : 21/06/2009
Age : 55
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Jeu 4 Mai 2017 - 18:46

dh42 a écrit:Salut,

Dans ce cas, il faut supprimer la macro de référencement du A et ne garder que celles pour XYZ

voir ici pour le supprimer
http://www.metabricoleur.com/t7543-mechmate-tarnaise-mise-au-point-suite#134336

++
David

Salut David,

Merci pour le lien, je vais aller voir.

A+
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Dim 7 Mai 2017 - 16:58

Bien le bonjour,

La machine va bien, je vous rassure... Very Happy

Quoique... J'ai fait un essai avec un gcode, je clique sur départ, le Z descend bien, mais il faut que je clique de bouveau sur départ pour que la broche se mette en route....

J'ai cherché sur le forum car je me souviens qu'il y a un réglage dans "config générale", mais je ne sais plus où....

Ca y est, j'ai trouvé, je vais essayer

J'ai rentré les mêmes paramètres qu'ici http://www.metabricoleur.com/t7383p50-choix-et-installation-d-une-broche-cnc-2-2kw-water-cooled mais évidemment avec moi ça marche pas, la broche ne se met pas en route.

dh42 a écrit:

J'ai mis 5s au démarrage et à l’arrêt, ça risque d’être un peu juste, non? Elle risque de plonger alors qu'elle n'est pas encore à la bonne vitesse.

Oui, il me semble que c'est beaucoup, je dois avoir 2s sur la mienne ...

Pour attendre qu'elle ai fini de démarrer avant que les axes bougent, il faut régler une tempo dans mach3

Aide Configuration PFE 1512 PF - Page 6 Mach_s12

dans CW delay spin up, tu met une durée, qui peut être en secondes ou en milli-secondes, donc par exemple 3 ou 3000 ; pour savoir si tu est en secondes ou milli secondes, il faut aller sur la config générale et regarder dans la colonne de droite. Si 'G04 dwell in ms' est coché, il faudra mettre une valeur en ms dans CW delay spin up. Pour ma part, j'ai 0 dans le CW delay spin down.

Aide Configuration PFE 1512 PF - Page 6 Genera10

La broche démarre à 200Hz (12000 tr/min), mais en jouant avec le flèches monter/descendre il semble que je n'augmente/diminue la vitesse que 1Hz par 1/Hz, en tout cas je ne remarque aucun changement de régime...

La par contre, je ne sais pas, je n'ai jamais utilisé ce modèle de vario

++
David

Merci.

Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  dh42 le Lun 8 Mai 2017 - 1:40

Salut,

Quoique... J'ai fait un essai avec un gcode, je clique sur départ, le Z descend bien, mais il faut que je clique de bouveau sur départ pour que la broche se mette en route....

C'est tout à fait normal, le Gcode fait par CB insère un changement d'outil en début de prog, juste après avoir mis le Z au niveau du plan de dégagement ; la machine fait donc bien ce que le Gcode lui demande.

mais évidemment avec moi ça marche pas, la broche ne se met pas en route.

si tu a mis 5000 dans CW Delay spin-Up, avec un smoothstepper, c'est interprété comme 5000 secondes il faut mettre une valeur en s (5 par exemple), mais je ne pense pas que ce soit le pb (c'est un délai entre la mise en route de la broche et le 1ier mouvement)

Assure toi que dans cambam, tu a bien renseigné une V de rotation correcte dans chaque op d'usinage (qui soit dans la plage d'utilisation de la broche réglée dans config/spindle pulley)

est ce que ça démarre avec le bouton M/A de l'interface ? est ce que la V de rotation varie ?

la broche ne démarre pas, mais entends tu claquer le relais de M/A broche ?

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 17424
Points : 30108
Date d'inscription : 21/06/2009
Age : 55
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Lun 8 Mai 2017 - 6:00

Salut David,

,
Quoique... J'ai fait un essai avec un gcode, je clique sur départ, le Z descend bien, mais il faut que je clique de bouveau sur départ pour que la broche se mette en route....

C'est tout à fait normal, le Gcode fait par CB insère un changement d'outil en début de prog, juste après avoir mis le Z au niveau du plan de dégagement ; la machine fait donc bien ce que le Gcode lui demande.

Ah ok, donc, il faut bien cliquer 2 fois sur départ ?

mais évidemment avec moi ça marche pas, la broche ne se met pas en route.

si tu a mis 5000 dans CW Delay spin-Up, avec un smoothstepper, c'est interprété comme 5000 secondes il faut mettre une valeur en s (5 par exemple), mais je ne pense pas que ce soit le pb (c'est un délai entre la mise en route de la broche et le 1ier mouvement)

J'ai mis 0

Assure toi que dans cambam, tu a bien renseigné une V de rotation correcte dans chaque op d'usinage (qui soit dans la plage d'utilisation de la broche réglée dans config/spindle pulley)

Ca c'est bon.

est ce que ça démarre avec le bouton M/A de l'interface ? est ce que la V de rotation varie ?

Oui, c'est bon.

la broche ne démarre pas, mais entends tu claquer le relais de M/A broche ?

Quand je clique une 2ème fois sur "Départ" le relais claque, la broche se met en route et commence son opération.


En fait, je pensais que quand on cliquait une fois sur départ, le Z descendait, et après un temps donné la broche se mettait en route et commençais à travailler.

J'ai compris que le Gcode attendait un changement d'outil.

Merci David
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  dh42 le Lun 8 Mai 2017 - 17:57

Salut,

Donc en fait tout marche ?

- tu clique une fois sur Départ, le Z se met en position à la hauteur du plan de dégagement (sans se déplacer en XY), broche arrêté

- tu clique une 2 ieme fois, le broche se met en marche, puis une pause de x secondes est appliquée suivant la valeur donnée dans CW delay pour laisser le temps à la broche de monter dans les tours.

- une fois le délai fini, les axes commencent à bouger.

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 17424
Points : 30108
Date d'inscription : 21/06/2009
Age : 55
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mar 9 Mai 2017 - 5:15

dh42 a écrit:Salut,

Donc en fait tout marche ?

- tu clique une fois sur Départ, le Z se met en position à la hauteur du plan de dégagement (sans se déplacer en XY), broche arrêté

- tu clique une 2 ieme fois, le broche se met en marche, puis une pause de x secondes est appliquée suivant la valeur donnée dans CW delay pour laisser le temps à la broche de monter dans les tours.

- une fois le délai fini, les axes commencent à bouger.

++
David

Salut David,

C'est tout à fait ça, tout va pour le mieux... cheers

Merci,
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  diomedea le Mar 9 Mai 2017 - 9:46

Bonjour Bruno,
De mon coté, quand je lance le programme j'ai souvent un message m'indiquant que je suis en dehors des références de la machine, est ce que c'est le cas pour toi?
++
JPaul
diomedea
diomedea
complétement accro
complétement accro

Messages : 11064
Points : 21748
Date d'inscription : 14/01/2009
Age : 59
Localisation : Bretagne (29)

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Brouno le Mar 9 Mai 2017 - 9:52

diomedea a écrit:Bonjour Bruno,
De mon coté, quand je lance le programme j'ai souvent un message m'indiquant que je suis en dehors des références de la machine, est ce que c'est le cas pour toi?
++
JPaul

Bonjour JPaul,

Depuis quelques semaines, j'ai également ce message, sur le BZT 500 et sur la nouvelle, avant non. scratch scratch scratch

A+
Brouno
Brouno
Brouno
complétement accro
complétement accro

Messages : 2358
Points : 3062
Date d'inscription : 23/09/2014
Age : 61
Localisation : Doubs

Revenir en haut Aller en bas

Aide Configuration PFE 1512 PF - Page 6 Empty Re: Aide Configuration PFE 1512 PF

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum