Le Deal du moment : -55%
Prix cassé sur la voiture radiocommandée ...
Voir le deal
16.35 €

BZT 1000 PX Installation et mise en route...

Page 7 sur 11 Précédent  1, 2, 3 ... 6, 7, 8, 9, 10, 11  Suivant

Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Ven 2 Juin 2017 - 17:45

Tony, t'as pas pris un contrôleur BZT?

BZT ne fournis plus les contrôleurs en port // ; c'est SRT qui les monte, avec le même matos que BZT, mais avec quelques différences de câblage (N° de pin)

++
David

dh42
Admin
Admin

Messages : 19720
Date d'inscription : 21/06/2009

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Ven 2 Juin 2017 - 22:00

diomedea a écrit:Salut David,
dh42 a écrit:Tonio, la position des jumpers sur le contrôleur de JP est certainement la même que sur les miens (c'est un origine BZT aussi)
Tony, t'as pas pris un contrôleur BZT?
J'ai retrouvé une photo ou on voit les staps:
BZT 1000 PX Installation et mise en route... - Page 7 08_avr11

C'est comme sur le tiens.

C'est un sorotec, celui que tu m'as dit de prendre, j'ai pas été chercher plus loin.

Voici comment c'était quand je l'ai reçu:

BZT 1000 PX Installation et mise en route... - Page 7 Img_0429

Sur le jumper de droite la patte est cassée (reçu comme çà mais le contact se fait)

Voici la configuration que tu me dit:

BZT 1000 PX Installation et mise en route... - Page 7 Img_0430

Et de cette façon j'ai pas de 10 volts.
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Ven 2 Juin 2017 - 22:11

Salut,

Je ne sais pas trop quoi te dire, normalement ça devrait marcher scratch ... je ne vois pas ce qui peut manquer ..

peut tu mettre ton fichier de config en pièce jointe (compresse le en zip)

si je vois bien sur ton image, il doit s'appeler "BZT_PFE_1000PX.xml" (dans le dossier racine de Mach3)

sur l'UC100, il n'y a rien de plus que la petite fenêtre que tu à mis plus haut en réglages pour le plugin ?

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Ven 2 Juin 2017 - 22:15

dh42 a écrit:Salut,

Je ne sais pas trop quoi te dire, normalement ça devrait marcher scratch ... je ne vois pas ce qui peut manquer ..

peut tu mettre ton fichier de config en pièce jointe (compresse le en zip)

si je vois bien sur ton image, il doit s'appeler "BZT_PFE_1000PX.xml" (dans le dossier racine de Mach3)

sur l'UC100, il n'y a rien de plus que la petite fenêtre que tu à mis plus haut en réglages pour le plugin ?

++
David

Non rien de plus, et CNCDRIVE m'ont dit qu'il n'y avait rien à faire de spécial.

J'attend que Sorotec me réponde de leur coté.

Est ce normal d'avoir une led rouge qui s'allume sur la carte quand j'allume la broche?
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Ven 2 Juin 2017 - 22:23

dh42 a écrit:Salut,

Je ne sais pas trop quoi te dire, normalement ça devrait marcher scratch ... je ne vois pas ce qui peut manquer ..

peut tu mettre ton fichier de config en pièce jointe (compresse le en zip)

si je vois bien sur ton image, il doit s'appeler "BZT_PFE_1000PX.xml" (dans le dossier racine de Mach3)

sur l'UC100, il n'y a rien de plus que la petite fenêtre que tu à mis plus haut en réglages pour le plugin ?

++
David
Fichiers joints
BZT 1000 PX Installation et mise en route... - Page 7 Attachment
BZT_PFE_1000PX.zip Vous n'avez pas la permission de télécharger les fichiers joints.(22 Ko) Téléchargé 1 fois
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Ven 2 Juin 2017 - 22:30

Est ce normal d'avoir une led rouge qui s'allume sur la carte quand j'allume la broche?

Aucune idée, je ne l'ai jamais fait tourner boitier ouvert Very Happy

Sur le dessin de la carte on vois qu'il y a 2 led juste au dessus des 2 relais (broche et aspi) ; si c'est la LED 4 qui s'allume, ça veux probablement dire que le relais 1 est actif, donc au moins que le M/A broche fonctionne (en principe, tu devrais entendre claquer le relais)

BZT 1000 PX Installation et mise en route... - Page 7 Vfd_bo11

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Ven 2 Juin 2017 - 22:41

dh42 a écrit:
Est ce normal d'avoir une led rouge qui s'allume sur la carte quand j'allume la broche?

Aucune idée, je ne l'ai jamais fait tourner boitier ouvert Very Happy

Sur le dessin de la carte on vois qu'il y a 2 led juste au dessus des 2 relais (broche et aspi) ; si c'est la LED 4 qui s'allume, ça veux probablement dire que le relais 1 est actif, donc au moins que le M/A broche fonctionne (en principe, tu devrais entendre claquer le relais)

BZT 1000 PX Installation et mise en route... - Page 7 Vfd_bo11

++
David

Broche éteinte : 2 LED verte et 0 volt au multi.

BZT 1000 PX Installation et mise en route... - Page 7 Img_0431



Broche allumé : Le relais clac, 2 LED verte, 1 LED rouge et 0 volt

BZT 1000 PX Installation et mise en route... - Page 7 Img_0432
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Ven 2 Juin 2017 - 22:45

Ok, donc la LED rouge c'est OK, c'est bien pour indiquer que le relais est ON (donc broche en marche)

Je n'ai rien vu d'anormal sur tes réglages scratch ... mystère.

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Ven 2 Juin 2017 - 23:03

dh42 a écrit:
Je n'ai rien vu d'anormal sur tes réglages scratch ... mystère.

++
David

Ça ne me rassure pas tout cela.
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Ven 2 Juin 2017 - 23:47

dans le pire des cas, pour te dépanner, tu peut tj remettre le réglage de vitesse via le vario et te contenter du M/A via Mach3 ; mais c'est quand même bizarre cette histoire.

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Sam 3 Juin 2017 - 0:05

dh42 a écrit:Salut,

Tonio, la position des jumpers sur le contrôleur de JP est certainement la même que sur les miens (c'est un origine BZT aussi)


++
David


The screen shots o the left show the standard configuration for stepper motors and VFD (jumpers set to 3-4, 5-6, 7-8

C'est ce qu'il y a d'écrit dans la doc et c'est comme ça que j'ai reçu les jumpers.
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Sam 3 Juin 2017 - 0:23

ben non, dans la doc, pour des drivers leadshine ils ne donnent pas ce réglage  scratch

Special mode for Leadshine stepper drives: 4-5, 6-7, 10-11
Relay 1 at pin 1, PWM at pin 17, enable signal instead of current reduction, watchdog pin 16

si le jumper est sur 5-6, le signal PWM est attendu sur la pin 1, alors que si il est sur 6-7, le signal PWM est attendu sur la pin 17

voir doc page 7, (4 - configuration)

au pire pour essayer, remet les jumpers comme avant et essais de remplacer la pin 17 par la pin 1 dans le port&pin/motor output/spindle.

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Sam 3 Juin 2017 - 0:41

2 autre trucs, même si j'ai des doutes.

config/port&pins > port#1 était coché enabled, décoche le vu que tu n'est pas en port //

ton câble // entre l'UC100 et le contrôleur, tu l'a eu avec la machine ? .. à voir si ça ne viens pas de lui. (il me semble que quelqu'un avait eu un problème sur le forum à cause d'un câble pourrit)

après ça, je n'ai plus d'idée ... study

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Sam 3 Juin 2017 - 0:50

dh42 a écrit:2 autre trucs, même si j'ai des doutes.

config/port&pins > port#1 était coché enabled, décoche le vu que tu n'est pas en port //

ton câble // entre l'UC100 et le contrôleur, tu l'a eu avec la machine ? .. à voir si ça ne viens pas de lui. (il me semble que quelqu'un avait eu un problème sur le forum à cause d'un câble pourrit)

après ça, je n'ai plus d'idée ...  study

++
David

En décochant, je n'ai plus de 10 volts.

Le cable était livré avec la machine.

Spindle sur 1, la broche ne clac pas (relais)

Tu as lu l'article 3.8 page 6? Ils disent, je crois, de mettre le jumper sur 3 et 4.
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Sam 3 Juin 2017 - 1:00

avec le jumper sur 3-4 ça permet de mettre le relais en marche via le PWM, au lieu d'avoir 2 commandes séparées pour le M/A et la vitesse, et comme je t'ai dis plus haut, dans ce cas il faut envoyer le signal PWM sur la pin 1 et non 17

au pire pour essayer, remet les jumpers comme avant et essais de remplacer la pin 17 par la pin 1 dans le port&pin/motor output/spindle.

le but est d'économiser des pin, car il peut ne pas en avoir assez pour toutes les fonctions, mais dans ton cas il n'y a pas de soucis.

tous les contrôleurs muni de cette BoB et de ces drivers et pilotés par Mach3 que j'ai vu sur le forum ont les jumper mis comme sur le mien.

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Sam 3 Juin 2017 - 14:19

Hello tout le monde,

Je pense que le problème est ailleurs. Sorotec m'a dit de mettre les jumpers à 4/5, 6/7 et 10/11. Le problème était le même.
Mais en fait le problème est quand je suis à 100% j'ai 0V, et quand je suis à 120000% ça marche j'ai 5V er 240000 j'ai 10 volts... il y a un paramètre à modifier mais ou????

BZT 1000 PX Installation et mise en route... - Page 7 Captur19

On voit ici que pour 12000 tr/min il me faut 120000%.
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Dim 4 Juin 2017 - 1:45

Salut,

Ah oui, et bien c'est juste que tu ne met pas ta valeur de vitesse dans la bonne case  Laughing

c'est dans la case 'consigne' qu'il faut rentrer ta vitesse de rotation !!! (la ou il y a 12000 sur ton écran)

tu peux utiliser les boutons fléchés pour augmenter/diminuer la V de 10% en 10% (le % se régle dans la config générale, colonne de droite > Spindle OV increment)

le bouton reset remet à 100% (donc V de consigne de départ)

'réelle' devrait indiquer la V en cours, donc consigne * %

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Mar 6 Juin 2017 - 17:27

Bonjour à tous.

Pour que ça marche, je dois mettre V "REELLE" 24000 tr/min et après jouer avec la valeur "CONSIGNE" ou les curseurs +/-. Mais n'y a t'il pas un moyen que la V "REELLE" reste affichée à 24000 pour ne pas avoir à la remettre à chaque démarrage de MACH3?

Pour la partie refroidissement, ou dois je brancher la pompe? A l'arrière du contrôleur prévu à cet effet? Je veux qu'elle reste allumée tout pendant que le contrôleur est allumé.

On m'a conseillé de mettre du liquide de refroidissement voiture pour la broche dans un récipient étanche pour les impuretés; qu'en pensez vous?

++
Tony
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Mar 6 Juin 2017 - 21:51

Tu ne dois rentrer des valeurs QUE dans Consigne et pas ailleurs Wink

Comme expliqué plus haut, V réelle c'est la V de consigne multipliée par le pourcentage de survitesse (100% = pas de sur/sous vitesse) ; tu ne dois pas entrer de valeur dans cette case, c'est une valeur calculée.

éventuellement, clique sur le bouton reset pour être sur que ton pourcentage est à 100%

.... à moins que JP n'ai inversé les cases sur son écran ; c'est aussi une possibilité ... à voir avec lui.

Pour la partie refroidissement, ou dois je brancher la pompe? A l'arrière du contrôleur prévu à cet effet? Je veux qu'elle reste allumée tout pendant que le contrôleur est allumé.

Tu peux te piquer sur le bouton M/A du contrôleur, ou sur l'alim 220 du vario, je suppose que tu a un sectionneur pour le couper ?

pour prédéfinir une vitesse, config/general config > case Initialization String, met un S24000 à la suite des Gcode déjà existants (séparé par un espace)

On m'a conseillé de mettre du liquide de refroidissement voiture pour la broche dans un récipient étanche pour les impuretés; qu'en pensez vous?

Oui, ça évite la corrosion et l'apparition d'algues, à faire même s'il ne gèle jamais dans ton atelier.

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Mar 6 Juin 2017 - 21:56

Sinon, à l'heure actuelle, qu'elle version de CAMBAN faut il prendre???
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  dh42 le Mar 6 Juin 2017 - 22:01

La dernière version stable est la 0.9.8 rel P

en expérimentant sur mon mach3 avec les valeurs de ton écran .... je crois bien qu'effectivement JP à inversé les cases Consigne et Réelle Very Happy Very Happy

++
David

_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 19720
Points : 32423
Date d'inscription : 21/06/2009
Age : 56
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  diomedea le Mer 7 Juin 2017 - 7:15

Salut,
Oups!
Voila, c'est corrigé!
BZT 1000 PX Installation et mise en route... - Page 7 Sans_t71

En fait comme je ne m'en sert pas je ne m'en suis pas rendu compte! Pour faire varier la vitesse de la broche j'utilise les flèches, elles, elles sont dans le bon sens!

++
JPaul
diomedea
diomedea
complétement accro
complétement accro

Messages : 11754
Points : 22472
Date d'inscription : 14/01/2009
Age : 60
Localisation : Bretagne (29)

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  diomedea le Mer 7 Juin 2017 - 7:17

diomedea a écrit:Salut,
Oups!
Voila, c'est corrigé!
BZT 1000 PX Installation et mise en route... - Page 7 Sans_t71

En fait comme je ne m'en sert pas je ne m'en suis pas rendu compte! Pour faire varier la vitesse de la broche j'utilise les flèches, elles, elles sont dans le bon sens!
Tony, c'est très facile à corrigé avec Machscreen.
++
JPaul
diomedea
diomedea
complétement accro
complétement accro

Messages : 11754
Points : 22472
Date d'inscription : 14/01/2009
Age : 60
Localisation : Bretagne (29)

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Mer 7 Juin 2017 - 17:04

diomedea a écrit:Salut,
Oups!
Voila, c'est corrigé!
BZT 1000 PX Installation et mise en route... - Page 7 Sans_t71

En fait comme je ne m'en sert pas je ne m'en suis pas rendu compte! Pour faire varier la vitesse de la broche j'utilise les flèches, elles, elles sont dans le bon sens!
Tony, c'est très facile à corrigé avec Machscreen.
++
JPaul

Merci JP, je vais me pencher la dessus.

Je viens d'aller chercher mon relais. Je vais donc chercher les tutos qui en parle pour raccorder mon vario.

J'ai aussi un paquet d'entrée sur mon relais; quel entrée/sortie utiliser?

BZT 1000 PX Installation et mise en route... - Page 7 Img_0433

BZT 1000 PX Installation et mise en route... - Page 7 Img_0434

++ Tony
Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Tonio0072 le Mer 7 Juin 2017 - 19:02

Pensez vous que je peux brancher ma pompe à l'arrière de l'alimentation du contrôleur? Sur les bornes L et N?

BZT 1000 PX Installation et mise en route... - Page 7 Img_0435

BZT 1000 PX Installation et mise en route... - Page 7 Img_0436

++
Tony


Tonio0072
Tonio0072
posteur Régulier
posteur Régulier

Messages : 135
Points : 143
Date d'inscription : 04/03/2017
Age : 36
Localisation : Le Mans

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  ricoud le Mer 7 Juin 2017 - 19:39

Salut, si je ne me trompe pas :
Tu utilise A1 et A2 pour le commande
Tu utilises com et NC si tu veux que le courant passe quand il n'y a pas de commande
Tu utilises com et NO si tu veux que le courant soit coupé quand il n'y a pas de commande

A+
ricoud
ricoud
complétement accro
complétement accro

Messages : 1436
Points : 1787
Date d'inscription : 04/01/2014
Age : 41
Localisation : Nord Isere

Revenir en haut Aller en bas

BZT 1000 PX Installation et mise en route... - Page 7 Empty Re: BZT 1000 PX Installation et mise en route...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 7 sur 11 Précédent  1, 2, 3 ... 6, 7, 8, 9, 10, 11  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum