Pb electrique kity Bestcombi 260

Aller en bas

Pb electrique kity Bestcombi 260

Message  Pyves le Mer 7 Juin 2017 - 20:36

Bonjour à tous,

Voila mon soucis, lorsque je veux demarer la degau de mon bestcombi 260, le moteur demarre mais quand je lache le bouton, le moteur s'arrete. La scie et la toupie ne demarre meme pas.

Je joins le schema electrique de la machine.


En ouvrant le boitier elecrtique, il y a 3 ´relais' km1 km2 et km3 et si j'appuie sur l'un ou l'autre, le moteur de la fonction choisie demare (donc pb de commande est pas pb de moteur).

Est il possible que ce soit le condensateur C1 qui soit hs? scratch

De plus, une borne de C1 est reliée au relais de Km2 (degau) et l'autre borne est relié aux deux autre ´relais' (je ne suis pas sur que ce soit des relais)

Si vous avez un avis n'hesiter pas.

Merci d'avance
avatar
Pyves
je prends du galon
je prends du galon

Messages : 60
Points : 80
Date d'inscription : 24/02/2016
Age : 32
Localisation : Meuse

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  Pyves le Mer 7 Juin 2017 - 20:44

Voila ce que j'appel le relais



Et le module de commande qui se ´clips' dessus.

avatar
Pyves
je prends du galon
je prends du galon

Messages : 60
Points : 80
Date d'inscription : 24/02/2016
Age : 32
Localisation : Meuse

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  L'Ankou le Jeu 8 Juin 2017 - 5:47

Salut

Je dirais un soucis au niveau des contacts de KM2, qui - bloqués ouverts - interdisent le démarrage par KM1 et KM3.

Débranche tout et mets lui un coup de soufflette dans les gencives, ensuites un coup de WD40, puis ré-essaie...

Tiens nous au jus!
avatar
L'Ankou
très actif
très actif

Messages : 396
Points : 476
Date d'inscription : 22/04/2015
Age : 34
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  Patrick013 le Jeu 8 Juin 2017 - 6:54

Salut
D'accord pour la soufflette, mais le WD40 à eviter dans les parties électriques car risque de coup de jus !!!
Soit on met un nettoyant contact soit on ne met rien. Le problème est effectivement un problème sur un des contacts de commande qui est resté collé par charbonnage ou plutôt celui d'auto maintient de K2 qui ne fonctionne plus car ta machine tourne tant que tu reste appuyé sur le Bt MA. Contrôle particulièrement le relais K2.
avatar
Patrick013
posteur Régulier
posteur Régulier

Messages : 122
Points : 126
Date d'inscription : 17/11/2016
Age : 57
Localisation : MARIGNANE

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  Pyves le Jeu 8 Juin 2017 - 9:30

Aprés demontage, nettoyage et nettoyant contact, l'une des deux autres fonctions a marché mais aprés essai de km2, fonctionne pendant 4-5s puis coupure. Je vais essayer de trouver un nouveau contacteur.

Affaire à suivre!

Merci pour vos reponses
avatar
Pyves
je prends du galon
je prends du galon

Messages : 60
Points : 80
Date d'inscription : 24/02/2016
Age : 32
Localisation : Meuse

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  L'Ankou le Jeu 8 Juin 2017 - 9:40

Salut,

Ce qu'il faut éviter c'est de remettre le jus de suite après le WD40, mais à la base c'est quand même fait pour! (Water Dispersant) Laisser sécher et/ou re-souffler après!

Bonne recherche de contacteur (chez nous on en trouve souvent sur les trocs/puces)

Bye
avatar
L'Ankou
très actif
très actif

Messages : 396
Points : 476
Date d'inscription : 22/04/2015
Age : 34
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  Pyves le Jeu 8 Juin 2017 - 12:44

Bonjour a tous,

Alors, après achat d'un contacteur neuf et remplacement de K2, meme soucis. Donc ce n'est pas K2. Cet apres midi, j'essaie de changer les autres contacteurs puisqu'ils sont inter dépendant ( K1 "colle" si K2 et K3 sont ouverts).

Sinon peut etre un M/A deffectueux.

Je continue les investigations.

A bientot
avatar
Pyves
je prends du galon
je prends du galon

Messages : 60
Points : 80
Date d'inscription : 24/02/2016
Age : 32
Localisation : Meuse

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  Pyves le Ven 9 Juin 2017 - 9:59

Bonjour à tous,

Victoire, problème résolu cheers

Alors finalement, tous les contacteurs sont bons, c'était simplement une cosse qui ne faisait pas toujours contact (mal inséré). Cosse du bouton d'arret d'urgence de la dégau (commandé par K2). Sauf que la degau pouvai quand meme demarrer à cause d'un "pontage entre le bouton de mise en marche et l'AU (quand on appui sur la mise en marche, on shunt l'AU) du coup la degau fonctionnait tant que l'on reste appuyé sur le bouton et s'arrete dès qu'on relache.

Donc probleme résolu pour la modique somme de 0€ et un peu de stress (machine en vente et un acheteur potentiel vient la voire demain!)

Merci à ceux qui m'ont aidé (vous aviez raisons c'était bien lié à la dégau donc K2 mais via l'AU)
vive le faux rhum
avatar
Pyves
je prends du galon
je prends du galon

Messages : 60
Points : 80
Date d'inscription : 24/02/2016
Age : 32
Localisation : Meuse

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  L'Ankou le Ven 9 Juin 2017 - 10:11

Ça c'est un très bon prix, ça monsieur!!

Bien joué , bonne vente!!
avatar
L'Ankou
très actif
très actif

Messages : 396
Points : 476
Date d'inscription : 22/04/2015
Age : 34
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

Re: Pb electrique kity Bestcombi 260

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum