à l'aide !!!

Aller en bas

à l'aide !!! Empty à l'aide !!!

Message  nagut Mar 14 Aoû 2018 - 17:06

Salut les solidworquistes

je suis en train de dessiner une ébauche de tour que je voudrais numériser; (c'est seulement en projet hein).

donc j'en étais à l'assemblage de différentes pièces, et j'ai voulu faire un rendu
le voila
à l'aide !!! Rendu-10

le problème c'est que quant je suis revenu à l'affichage de pièce sur SW, mon assemblage est tout noir scratch
à l'aide !!! Captur17




je n'arrive pas à revenir au couleurs d'avant.

comme je sais qu'il y a des grosses pointures ici, une idée?
nagut
nagut
complétement accro
complétement accro

Messages : 2041
Points : 2291
Date d'inscription : 17/08/2010
Age : 69
Localisation : Haut Jura

Revenir en haut Aller en bas

à l'aide !!! Empty Re: à l'aide !!!

Message  dh42 Mar 14 Aoû 2018 - 23:42

Salut,

Sans certitude, essai de sélectionner une autre scène (ici, c'est SW 2010)

à l'aide !!! Scene10

++
David


_________________
Traduction Française de CamBam et de sa documentation.
dh42
dh42
Admin
Admin

Messages : 20997
Points : 33704
Date d'inscription : 21/06/2009
Age : 57
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

à l'aide !!! Empty Re: à l'aide !!!

Message  nagut Mer 15 Aoû 2018 - 7:50

Salut David

je n'ai pas trouvé la fonction dont tu parle (mon SW est 2006 Very Happy )

mais ayant compris ce dont tu parle, j'ai cherché comment modifier l'éclairage et çà marche cheers
chez moi c'est dans photoWorks qu'il faut aller

à l'aide !!! Captur18

Merci.
nagut
nagut
complétement accro
complétement accro

Messages : 2041
Points : 2291
Date d'inscription : 17/08/2010
Age : 69
Localisation : Haut Jura

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum