moteur lurem c260

Aller en bas

moteur lurem c260 Empty moteur lurem c260

Message  papounetjpb Ven 1 Nov 2019 - 17:28

Bonjour
j'ai une lurem c260 assez ancienne avec un seul moteur mono et depuis peu le moteur tourne lentement et s'arrête uniquement en dégau alors qu'en scie circulaire je n'ai pas de problème
quelqu'un a-t-il une idée ? condensateur ? ou moteur hs?
merci de vos avis


Dernière édition par dh42 le Sam 2 Nov 2019 - 0:26, édité 1 fois (Raison : sujet déplacé dans maintenance machines)
papounetjpb
papounetjpb
petit nouveau
petit nouveau

Messages : 1
Points : 3
Date d'inscription : 01/11/2019
Age : 73
Localisation : lyon

Revenir en haut Aller en bas

moteur lurem c260 Empty Re: moteur lurem c260

Message  jpm30 Dim 3 Nov 2019 - 21:48

Je pense plutôt à un problème de tension de courroie.
Jean-Paul
jpm30
jpm30
complétement accro
complétement accro

Messages : 1361
Points : 1532
Date d'inscription : 13/05/2016
Age : 72
Localisation : Anduze

Revenir en haut Aller en bas

moteur lurem c260 Empty Re: moteur lurem c260

Message  L'Ankou Lun 4 Nov 2019 - 8:13

Peut-être aussi des roulements usés, en plus de la tension de courroie...

Pas de bruits suspects en tournant à la main, genre craquements, points durs? Courroie en place et courroie enlevée?

Pas de blocage côté entraînement raboteuse?
L'Ankou
L'Ankou
complétement accro
complétement accro

Messages : 1759
Points : 1893
Date d'inscription : 22/04/2015
Age : 37
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum