problème lors d'un déplacement transversal ou longitudinal

Aller en bas

problème lors d'un déplacement transversal ou longitudinal Empty problème lors d'un déplacement transversal ou longitudinal

Message  maaon le Dim 20 Déc 2020 - 13:41

Bonjour, je viens de remettre en service ma cnc après 2 mois (mon boulot m'a pris pas mal de temps). C'est une CNC shop 6040HD

En voulant déplacer mon chariot en y+ , celui ci bloque (même bruit que lorsque j'arrive en bout de course) et si je rappuie sur le bouton y+, il repart comme si de rien était.

Sur toute la course, il bloque ainsi 3 à 4 fois en y et 2 à 3 fois sur l'axe x.

Il y a 2 mois tout marchait nickel. Je me demande si ce n'est pas dû au froid (mon atelier n'est pas chauffé), il fait 1 à 2° la nuit et 4 à 5° en ce moment.

Si ça ne vient pas de là, je ne vois pas trop.

Avez vous déjà rencontré un problème similaire?

Merci
maaon
maaon
je prends du galon
je prends du galon

Messages : 73
Points : 131
Date d'inscription : 22/08/2011

Revenir en haut Aller en bas

problème lors d'un déplacement transversal ou longitudinal Empty Re: problème lors d'un déplacement transversal ou longitudinal

Message  maaon le Dim 20 Déc 2020 - 23:09

Nouvel essai cet après midi, tout fonctionnait normalement...
maaon
maaon
je prends du galon
je prends du galon

Messages : 73
Points : 131
Date d'inscription : 22/08/2011

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum