impossible de faire demarrer mon HN250

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

impossible de faire demarrer mon HN250

Message  beetle bug 64 le Sam 17 Mar 2012 - 16:47

*Bonjour à tous, voilà mon problème, j'ai acheté un tour H.ERNAULT BATIGNOLLE HN 250 et lorsque je veux mettre la broche en route, quelque soit le sens, le disjonteur general fait disjoncter toute la maison. Je pensé que cela venait d'un manque de puissance mais pourtant j'ai 30A par phase au général EDF, j'ai également pris la résistance du moteur et entre chacune des phases j'ai 1 ohm.
J'ai également contrôlé si aucun câble entre la sortie du contacteur marche avant/arrière et le moteur été en court-circuit R.A.S.
Les contacteurs sont neuf, lorsque la sortie puissance est DECONNECTE, ceux-ci fonctionnent très bien, mais dès que je CONNECTE les câbles qui relient la sortie puissance du contacteur avec le moteur, tous pète.
Je suppose donc que la panne se trouve entre la sortie puissance contacteur et le moteur.
Merci d'avance pour votre aide, je suis désespéré car je n'ai pas encore eu la joie d'entendre mon tour fonctionner et pour l'instant je regrette mon achat...
PS: si quelqu'un se trouve pas loin de chez moi et qui aurai l'extrême gentillesse de venir jeter un coup d'oeuil j'en serai le plus heureux.
avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  Pallidum le Sam 17 Mar 2012 - 17:54

Salut,
Cela disjoncte tout de suite, ou au bout de 20 sec?
A priori, avec 30A par phase, tu es effectivement à l'abri d'un manque de puissance au démarrage. Quelle est la puissance et le type de moteur? Parfois, la crête au démarrage est impressionnante.
avatar
Pallidum
petit nouveau
petit nouveau

Messages : 29
Points : 75
Date d'inscription : 04/03/2012

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beetle bug 64 le Sam 17 Mar 2012 - 19:43

Oui, sa disjoncte en suivant, les caractéristiques sont les suivantes: Moteur Leroy série D4N, 10cv, 3Ph, 380V 15A, cos 085, 2920 Tr/min.
Comment fait-on pour contrôler le moteur? J'ai contrôler entre chaque phase et je trouve 1 ohm est-ce normal?
avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  Pallidum le Sam 17 Mar 2012 - 20:49

Je n'y connais pas grand chose, j'ai déjà eu des problèmes avec des branchements de moteur en triangle, résolus en passant en étoile dans la boite de connexion du moteur. J'imagine que tu as déjà vérifié les branchements?
Il n'y a pas de résistance particulière quand tu mobilise l'axe du moteur manuellement?

Est-ce que tu peux mettre quelques photos du système de démarrage moteur pour que l'on puisse visualiser ?
avatar
Pallidum
petit nouveau
petit nouveau

Messages : 29
Points : 75
Date d'inscription : 04/03/2012

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  xav58 le Sam 17 Mar 2012 - 21:33

salut beetle bug 64

verrifie bien que les barettes du moteur sont bien en etoile ( 400 v )



ensuite , tu prend un fil electrique avec une prise et tu le branche directement sur le moteur ( en debranchant ce du tour )
si ca " pete " ton moteur est hs !!
sinon c est un probleme electrique du tour ...... ca serais moins grave mais plus dure a trouvé scratch scratch


fait nous une petite photo de l electricité ......
amicalement

avatar
xav58
très actif
très actif

Messages : 232
Points : 789
Date d'inscription : 25/08/2011

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  xav58 le Sam 17 Mar 2012 - 21:41

beetle bug 64 a écrit:Oui, sa disjoncte en suivant, les caractéristiques sont les suivantes: Moteur Leroy série D4N, 10cv, 3Ph, 380V 15A, cos 085, 2920 Tr/min.
Comment fait-on pour contrôler le moteur? J'ai contrôler entre chaque phase et je trouve 1 ohm est-ce normal?

je peux te dire sur la valeur ..... ce qui est sur , tu dois avoir la meme valeur sur les trois phases ....
avatar
xav58
très actif
très actif

Messages : 232
Points : 789
Date d'inscription : 25/08/2011

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beetle bug 64 le Sam 17 Mar 2012 - 21:46

Bonsoir Xav58, il y a t-il un ordre de couleur à respecter pour la couleur des phases, normalement, il n'y a pas de problème puisqu'il été sensé fonctionné quand je l'ai acheté ( dis du vendeur un pro de l'usinage qui a renouvelé son parc).
Pour ce qui est du moteur, il tourne super bien à la main et j'ai 1 ohm de resistance entre les phases, merci j'essai en direct demain.
avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  xav58 le Sam 17 Mar 2012 - 21:53

oui c est le plus simple a faire ......

verrifie aussi que tout les fil electrique sont en bon etat ......
c est une co**erie mais un fil qui frotte quelque par s use et fait un cour circuit
un fil qui a chauffer et l isolant se desagrege , resultat idem .....

tien nous au " courrant " Very Happy Very Happy

edit ; pas de couleur pour les phases .... sauf le vert \ jaune qui est la terre


Dernière édition par xav58 le Sam 17 Mar 2012 - 21:57, édité 1 fois
avatar
xav58
très actif
très actif

Messages : 232
Points : 789
Date d'inscription : 25/08/2011

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beetle bug 64 le Sam 17 Mar 2012 - 21:56

Je me pose une petite question, dans la mesure où ce tour est sensé être en état de fonctionnement, pour quel raison devrai-je changer les barrettes?
avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  xav58 le Sam 17 Mar 2012 - 22:01

beetle bug 64 a écrit:Je me pose une petite question, dans la mesure où ce tour est sensé être en état de fonctionnement, pour quel raison devrai-je changer les barrettes?

on change les barettes pour le passé en 220 tri ....



une petite verif est plus de doute !!
avatar
xav58
très actif
très actif

Messages : 232
Points : 789
Date d'inscription : 25/08/2011

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beetle bug 64 le Dim 18 Mar 2012 - 11:11

Bonjour a tous, voilà les essais du jour:
contrôle de resistance entre U et R =0,5 ohm
V et S = 0,5 ohm
W et T = 0,5 ohm
U et V = O.L
U et W = O.L
V et W = O.L
U et masse = O.L
V et masse = O.L
W et masse = O.L
( O.L = out of limit, infini quoi)

N'ayant pas suffisament de câble pour branché le moteur directement sur le secteur, j'ai simplement débranché les 3 phases arrivant sur le moteur et là ça ne saute pas. J'aurai préféré le contraire.
D'un autre côté les contrôles effectué sur le moteur en passif montrent que celui-ci est en parfait état, je vais faire en sorte de me procurer du câble afin d'en avoir le coeur net.
avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  KY260 le Dim 18 Mar 2012 - 13:11

à lire les interventions et les mesures, je dirai que le probleme se situe sur le cable entre moteur et sortie puissance des contacteurs.

Pour les cables, attention aux couleurs.

si tu as 4 conducteurs, le vert/jaune est la terre, le restant est les 3 phases(meme s'il y a un bleu).
si tu as 5 conducteurs, le vert/jaune est la terre, le bleu est le neutre, les 3 autres les 3 phases.


sur ce je ne sais pas de quand date ton tour(probablement les années 60) et quand j'ai eu mon tour qui date de 1953, la premiere chose, que j'ai faite avec un copain, c'est de couper tout de suite tous les cables d'origine et de refaire l'elec à neuf(je n'ai rien gardé, que le moteur).

j'ai par la suite sorti le moteur pour verifier les roulements et depuis, 0 soucis.

il suffit qu'un cable ai pris du liquide de coupe entier pour que la gaine avec le temps, se desagrege et là, c'est le debut des emmerdements.

Pour revenir sur ton probleme, deconnecte les fils entre la sortie puissance et le moteur, puis verifie les resistances, tu dois avoir la meme pour chacun des fils, OL entre 2 extremités de 2 fils differents et OL entre 1 extremité et le bati du tour.

je suis sur que tu ne vas pas trouver celà, ça sent le(s) fil(s) qui est(sont) mort(s).


KY260
complétement accro
complétement accro

Messages : 1108
Points : 2298
Date d'inscription : 27/01/2012
Localisation : 89

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  meles le Dim 18 Mar 2012 - 13:46

Bonjour, j'ai entendu dire que le démarrage etoile triangle permettait de diminuer l'appel de courant qui peut être très important au démarrage, peut être une piste a creuser :

http://prof.guedon.org/spip.php?article137

Cordialement
avatar
meles
Admin
Admin

Messages : 8679
Points : 15508
Date d'inscription : 13/05/2011
Age : 46
Localisation : Marseille

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  Pallidum le Dim 18 Mar 2012 - 14:06

Tu as raison Meles. On peut trouver, sur certaines machines, une commutation automatique étoile/triangle pour réduire le pic au démarrage, et arriver à la tension maximale au bout de quelques secondes.
Aujourd'hui, on peut avantageusement les remplacer par un système de démarreur progressif, type "altistart". J'ai installé un tel système lorsque j'ai refait intégralement l’élec de mon compresseur (moteur 10cv), et j'en suis ravi. On peut en trouver régulièrement, pour pas trop cher, sur le bon coin.

Il faut voir l'état actuel de l'élec de ce tour, et voir si une remise à neuf vaut le coup. Je partage l'avis de KY260: dans certains cas, on gagne à tout refaire proprement !
avatar
Pallidum
petit nouveau
petit nouveau

Messages : 29
Points : 75
Date d'inscription : 04/03/2012

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  charly 57 le Dim 18 Mar 2012 - 15:50

Bonjour
Il y a deux cas pour faire déclencher le disjoncteur:
- trop de courant: un essai peut être réalisé en câblant le moteur en étoile et en enlevant les courroies pour que le moteur tourne complètement à vide et on branche. Aprés ce premier branchement, si le disjoncteur tient le coup, il faudra remettre les courroies et faire un nouvel essai. Si là tout va bien, il faudra envisager un démarrage etoile / triangle ( pas cher et pas trés compliqué ) ou mettre en place un démarreur progressif.
ou si les essais ci dessus n'ont pas fonctionné:
- une fuite à la terre. aprés avoir cablé le moteur en étoile et enlevé les courroies, on enlève le fil de terre. ATTENTION à ce que personne ne touche la machine pendant qu'on met le moteur sous tension. Là si le disjoncteur tient le coup c'est que le moteur a un fil ou un enroulement en défaut et c'est plus génant ...

Peux tu faire ces essais ??

Cordialement
avatar
charly 57
petit nouveau
petit nouveau

Messages : 22
Points : 56
Date d'inscription : 17/07/2011
Age : 56
Localisation : Moselle

Revenir en haut Aller en bas

impossible de faire demarrer mon HN250

Message  YREM74 le Dim 18 Mar 2012 - 18:33

Bonjour à tous!!!

Pour le démarrage étoile triangle il faut un moteur câblé en 660/400 volts à vérifier avant de faire un essai!!!
Attention un moteur consomme au démarrage 5 à 7 fois son intensité nominale , et les disjoncteur de particulier sont calibrés à 30 A => Utiliser un démarreur électronique genre Altivar
A+
avatar
YREM74
je prends du galon
je prends du galon

Messages : 60
Points : 158
Date d'inscription : 03/03/2012
Age : 69
Localisation : 74 Cluses

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  meles le Dim 18 Mar 2012 - 19:39

Bonsoir,

ce serait bien d'avoir une photos de la plaque du moteur, ça devrait nous aider (en fait surtout les calés en elec).

Cordialement
avatar
meles
Admin
Admin

Messages : 8679
Points : 15508
Date d'inscription : 13/05/2011
Age : 46
Localisation : Marseille

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  KY260 le Dim 18 Mar 2012 - 21:02

YREM74 a écrit:Bonjour à tous!!!

Pour le démarrage étoile triangle il faut un moteur câblé en 660/400 volts à vérifier avant de faire un essai!!!
Attention un moteur consomme au démarrage 5 à 7 fois son intensité nominale , et les disjoncteur de particulier sont calibrés à 30 A => Utiliser un démarreur électronique genre Altivar
A+

non, ça ne marche pas comme ça.
les disjoncteur EDF sont du type accompagnement moteur, donc demarrer 10chevaux sur une ligne à 30A en tri, c'est sans soucis.
on va tirer 20A sur du 10chevaux, en supposant qu'il est en charge, ce qui est tres loin d'etre le cas ici, on n'aura jamais un pic à 100A, ce qui est enorme en tri)
si ça pete, le probleme est ailleurs.

KY260
complétement accro
complétement accro

Messages : 1108
Points : 2298
Date d'inscription : 27/01/2012
Localisation : 89

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beepbeep57 le Lun 19 Mar 2012 - 13:31

charly 57 a écrit:- une fuite à la terre. aprés avoir cablé le moteur en étoile et enlevé les courroies, on enlève le fil de terre. ATTENTION à ce que personne ne touche la machine pendant qu'on met le moteur sous tension. Là si le disjoncteur tient le coup c'est que le moteur a un fil ou un enroulement en défaut et c'est plus génant ...

Peux tu faire ces essais ??

Cordialement

Oulaa!! Tout à fait d'accord pour le défaut d'isolement, mais la méthode citée est très dangereuse What a Face
Il suffit de vérifier l'abscence de continuité entre les phases et la terre, ( ou la carcasse du moteur) hors tension bien entendu, à l'aide d'un ohmmètre, la valeur mesurée doit tendre vers l'infini. Si ce n'est pas le cas, c'est cuit, moteur HS Idea

PS: aux modos, promis, je passe par la case présentation dès ce soir, le je suis au boulot! tongue
avatar
beepbeep57
très actif
très actif

Messages : 305
Points : 671
Date d'inscription : 13/03/2012
Age : 54
Localisation : Metz sud

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beetle bug 64 le Lun 19 Mar 2012 - 22:33

Bonsoir a tous et merci pour votre interêt. Voici donc le derniers essais:
J'ai débraché le moteur et j'ai contrôlé au megohmètre entre les bornes U1 et masse= 300 Mohm
V1 et masse= idem
W1 et masse= idem
sur les barretes et masse= idem
ensuite j'ai débranché les 3 phases côté moteur + côté contacteur et j'ai contrôlé toujours au mégohmètre court- circuit entre chaque phases = infini, puis entre chaque phase et la masse = infini, cela d'abord depuis le moteur puis ensuite la même procédure depuis le contacteur.
J'ai également fait le contrôle suivant, j'ai branché une phase sur une borne et j'ai alimenté, théoriquement, si ça saute, c'est que le moteur est hs. Je l'ai fait pour chacune des phases R.A.S.
Et l'ultime, j'ai remplacer les 3 câbles d'origine par des neufs, idem, ça pête.

Ce qui est extrèmement étrange c'est que chaque composant contrôlé indépendament fonctionne parfaitement, mais dès qu'on branche c'est le drame. Du coup j'ai déposé le moteur pour l'essayer au boulot s'il fonctionne ou si c'est chez moi que ça déconne.

avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

IMPOSSIBLE DEMARRER HN250

Message  CHRIS0321 le Lun 19 Mar 2012 - 23:14

Bonsoir BEETLE
As tu consulté ta boite MP.?
J'ai laissé un mess
avatar
CHRIS0321
je prends du galon
je prends du galon

Messages : 72
Points : 151
Date d'inscription : 25/08/2011
Age : 64
Localisation : 62117

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beepbeep57 le Mar 20 Mar 2012 - 17:29

J'ai déjà eu un problème similaire avec une petite grue à tour: déclenchement systématique sur le mouvement d'orientation. Après recherche, il s'avère que le disjoncteur de branchement était trop sensible ( un baco ), et suite à son remplacement par un Merlin Gérin , plus de problème.
A voir, peut-être une piste ?? Question

Une solution, démonter le moteur, et l'essayer sur un autre réseau Rolling Eyes
avatar
beepbeep57
très actif
très actif

Messages : 305
Points : 671
Date d'inscription : 13/03/2012
Age : 54
Localisation : Metz sud

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beetle bug 64 le Mar 20 Mar 2012 - 21:40

Bonsoir, je n'ai pas pu essayer mon moteur aujourd'hui, mais normalement demain je dois le branché via un coffret d'alimentation d'une grue a tour à 60A. Si là ça pète, c'est clair c'est le moteur. Et comme il n'y a pas que des mauvaises nouvelles, mon père m'a appelé en me disant "c'est vrai que j'ai dans un coin un moteur tri de 7,5 CV, ça irait tu crois?" ben moi j'espère, donc verdict d'ici fin de semaine.
avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beepbeep57 le Mer 21 Mar 2012 - 19:17

Pense à bien maintenir le moteur avant de le démarrer, avec le couple, il pourrait tourner sur lui même What a Face
Et si ton moteur est HS, et que celui de ton père ne convient pas, c'est relativement simple à trouver chez les ferrailleurs dans ces puissances là, plus facile qu'un moteur genre 1ou 2 chevaux Wink
avatar
beepbeep57
très actif
très actif

Messages : 305
Points : 671
Date d'inscription : 13/03/2012
Age : 54
Localisation : Metz sud

Revenir en haut Aller en bas

Re: impossible de faire demarrer mon HN250

Message  beetle bug 64 le Sam 31 Mar 2012 - 9:58

Ca y est, le verdict est tombé, mon moteur tourne très bien...mais pas chez moi. Les essais effectués sur l'armoire de la grue ont révélé environ 45 A au démarrage, donc logique que ça ne marche pas chez moi. En revanche, le moteur que m'a donné mon père, nikel, aucun problème, donc je vais monté celui-ci et le jour où les finances et l'occasion ce présente pour un variateur, je remonterai le moteur d'origine.

En tout cas je tiens à tous vous remercier, car seul je n'aurai rien pu faire, j'espère que je pourrai en faire autant un jour pour l'un d'entre vous vive le faux rhum vive le faux rhum vive le faux rhum vive le faux rhum vive le faux rhum merci
avatar
beetle bug 64
je prends du galon
je prends du galon

Messages : 93
Points : 248
Date d'inscription : 16/03/2012
Age : 32
Localisation : Sud des Landes 40

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum