Le deal à ne pas rater :
Cartes Pokémon – coffret ETB Astres Radieux EB10
Voir le deal

[Résolu] SAF...ait pas ce que j'veux!

+9
vincent7531
Fran
michel80
mcop2
meles
L'Ankou
tamilhaz
James17
sernine
13 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  sernine Mar 28 Déc 2021 - 16:21

Oui, c'est bien ça que je voulais dire, mais ce n'est peut-être pas la bonne dénomination. Je l'ai commandé, on saura la semaine prochaine.

sernine
je prends du galon
je prends du galon

Messages : 75
Date d'inscription : 05/11/2020

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  KOKO 57 Mar 28 Déc 2021 - 17:18

Salut à tous...............effectivement je parlais bien d'un disjoncteur avec une courbe "d" ,qui encaissera plus d'ampères qu'un courbe "c" Very Happy

un peu de lecture par ici  study study
KOKO 57
KOKO 57
complétement accro
complétement accro

Messages : 9281
Points : 10221
Date d'inscription : 05/05/2015
Age : 55
Localisation : Moselle (57)

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  michel80 Mar 28 Déc 2021 - 18:16

Bonsoir à tous
Pour démarrer moins brutale tu peux un contacteur à tempo genre étoile / triangle
Koko va confirmer
Michel
michel80
michel80
complétement accro
complétement accro

Messages : 2858
Points : 3009
Date d'inscription : 15/03/2014
Age : 56
Localisation : picardie

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  CNCServ Mer 29 Déc 2021 - 11:13

sernine a écrit:
- le disjoncteur 10A n'est pas suffisant pour encaisser le passage étoile > triangle, il faut que j'en installe un plus costaud. Comment le calculer ? 16A, ça devrait aller ?
- C'est le disjoncteur 10A qui saute en premier et qui fait sauter le magnétothermique et il n'y aurait pas forcément de problème supplémentaire. Je ne sais pas comment vérifier ça... sinon en installant le nouveau disjoncteur!

Qu'en dites-vous ? Est-ce que ça vous semble tenir la route ?

Le disjoncteur sur le tableau est sensé protéger la ligne, pas le moteur. La protection du moteur est assurée dans l'armoire avec un magneto-thermique avec un réglage d'intensité.
Donc si tu as une ligne en 2.5² tu peux mettre un disjoncteur 20A courbe D.

sernine a écrit:Oui, c'est bien la conclusion mais comme ça saute quand même 9 fois sur 10 même en attendant bien, je me dis que ça ira mieux avec un disjoncteur D16. D'ailleurs, 4kw/400V = 10A: je n'ai absolument aucune marge avec mon disjoncteur D10 (en dehors du pic initial)

On est en tri donc A = P/U*1.732* cosphi donc ici environ 7A. Bon sur l'étiquette c'est 8.5A.
C'est un courant nominal, le courant a vide sera peut-être de 3A et il est possible que tu puisses monter a 10A si tu forces un peu trop.

C'est empirique mais on apprenait que le courant de démarrage pouvait atteindre 6 fois le courant nominal. Avec un moteur 2800tr/min le temps de démarrage peut être assez long, surtout si la scie n'est pas débrayable, ce n'est pas des millisecondes.












CNCServ
CNCServ
très actif
très actif

Messages : 306
Points : 312
Date d'inscription : 24/04/2021
Age : 64
Localisation : Royan

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  sernine Mer 29 Déc 2021 - 11:35

CNCServ a écrit:Le disjoncteur sur le tableau est sensé protéger la ligne, pas le moteur. La protection du moteur est assurée dans l'armoire avec un magneto-thermique avec un réglage d'intensité.
Donc si tu as une ligne en 2.5² tu peux mettre un disjoncteur 20A courbe D.
J'ai mis un 16A courbe D, reçu ce matin et ça ne saute plus du tout.  cheers
Ma ligne est en 1,5²: j'ai trouvé un abaque qui dit que c'est suffisant jusqu'à 50m de cable (j'ai moins de 10m). Par contre, l'abaque ne tient pas compte de la courbe de démarrage. Comme c'est très ponctuel, même si ça chauffe un peu, ça devrait aller, non ?

CNCServ a écrit:On est en tri donc A = P/U*1.732* cosphi donc ici environ 7A. Bon sur l'étiquette c'est 8.5A.
C'est un courant nominal, le courant a vide sera peut-être de 3A et il est possible que tu puisses monter a 10A si tu forces un peu trop.
Ah mince, j'ai pas appris des formules compliquées comme ça... Je note!
CNCServ a écrit:C'est empirique mais on apprenait que le courant de démarrage pouvait atteindre 6 fois le courant nominal. Avec un moteur 2800tr/min le temps de démarrage peut être assez long, surtout si la scie n'est pas débrayable, ce n'est pas des millisecondes.
Là, même en attendant 10 voire 20 secondes avant de passer en triangle, ça sautait quand même, ça me semblait anormal.
sernine
sernine
je prends du galon
je prends du galon

Messages : 75
Points : 93
Date d'inscription : 05/11/2020
Age : 49
Localisation : Orvault

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  L'Ankou Mer 29 Déc 2021 - 13:56

en triphasé P=(racine de 3) x U x I x cos phi.

Laisse ta ligne comme elle est Smile

Moi j'ai appris jusqu'à 10 à 15 fois l'intensité nominale...

On avait des moteurs de 200A... Au démarrage - direct - bonjour la danse des aiguilles!!!
L'Ankou
L'Ankou
complétement accro
complétement accro

Messages : 2478
Points : 2618
Date d'inscription : 22/04/2015
Age : 38
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  verlaine Mer 29 Déc 2021 - 23:08

L'Ankou a écrit:en triphasé P=(racine de 3) x U x I x cos phi.

Laisse ta ligne comme elle est Smile

Moi j'ai appris jusqu'à 10 à 15 fois l'intensité nominale...

On avait des moteurs de 200A... Au démarrage - direct - bonjour la danse des aiguilles!!!
Je suis en train de bouquiner un numéro spécial sur les BB 1500v de la SENECEFE comme disait un grand-père . Démarrage en surveillant les ampèremètres et un des crans (le 16 je crois) sur le rhéostat très critique, si on le passe pas vite, la résistance fond pour éviter de griller les moteurs What a Face

Le disjoncteur courbe D, c'est un peu le fusible retardé, c'est utile aussi quand il y a un équipement avec un transfo d'alimentation TBT assez gros Very Happy
verlaine
verlaine
complétement accro
complétement accro

Messages : 1776
Points : 2086
Date d'inscription : 20/07/2012
Localisation : Région parisienne

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  L'Ankou Jeu 30 Déc 2021 - 0:05

En fait je viens de retomber sur la doc des moteurs. 200A c'est à vide... La sécurité à 800A. Au démarrage l'aiguille allait en butée pour une 20aine de secondes.

L'Ankou
L'Ankou
complétement accro
complétement accro

Messages : 2478
Points : 2618
Date d'inscription : 22/04/2015
Age : 38
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

[Résolu] SAF...ait pas ce que j'veux!  - Page 2 Empty Re: [Résolu] SAF...ait pas ce que j'veux!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum