chaud le moteur...normal ou pas...?

Voir le sujet précédent Voir le sujet suivant Aller en bas

chaud le moteur...normal ou pas...?

Message  macumbeiro le Dim 15 Juil 2012 - 9:08

Bonjour à tous!
Souhaitant apprendre à tourner...pour faire , ou plutot, essayer de faire des stylos et des bols, car j'aime les beaux stylos, ainsi que les bols, en céramique à l'origine(bols à thé), et aussi en bois aujourd'hui, quand je vois les pieces magnifiques et très recherchées, crées par certains...ça laisse reveur!
Donc, il faut que je m'initie, et que j'achète un tour......seulement, cette fois, j'ai mis le charrue avant les boeufs, car je viens d'acheter le tour et le mandrin chez metiers et passions, et j'ai choisis, car de bonne réputation, et en promo ce mois, le teknatool nova 1624-44
Vous allez tous me dire qu'il aurait fallu d'abord faire un stage.....ce que je pense aussi, mais sauter sur cette promo, m'à fait gagner pas mal de neuros
J'ai donc assemblé la bete, et commencé à le faire tourner à vide, pour les essais de base et les reglages d'alignement, mais ceux ci n'étaient pas necessaires, car bien réglé d'usine.
Je me suis aperçu, que après environ 15 à 20 mn de fonctionnement, le moteur est très chaud, au point de ne plus pouvoir le toucher plus de quelques secondes!!! Et, au bout de 25/30mn, là il est brulant au point de se cramer si on gerde les mains dessus....
J'ai donc contacté le sav de metiers et passions, j'y ai trouvé un responsable très sympa, qui m'à dit que ce n'etait pas normal, que le T° de ces moteurs est de 30/40°c, et que s'il chauffe plus, c'est qu'il y à peut etre un problème de condensateur...
Je précise que le moteur tourne normalement, dans les deux sens, sans bruits particuliers.
Le responsable du sav m'à donc expédié un nouveau moteur, que j'ai installé et mis en marche, pour constater que ce nouveau moteur présente la meme caracteristique que l'autre....il est brulant après 20/30mn de fonctionnement!!!
J'ai donc rapellé le sav, et là incompréhension du responsable, qui me dit l'avoir fait tourner à vide pendant 30mn sans remarquer de chauffe excessive, pour lui 35/40°c maxi
Le problème, c'est que j'ai une scie à ruban leman, avec le meme moteur ou presque , neuve aussi, et le moteur chauffe très fort aussi, après 15/20mn.....
Quand j'ai fait remarquer ça au sav, le gars m'à dit, que dans ce cas c'était peut etre un problème sur mon installation, car il en est sur , la T° de fonctionnement de ces moteurs c'est 35/40°c......
Bon......j'ai testé le tour et la ruban sur d'autres prises, notemment machine à laver et seche linge, ce sont des prises dédiées, y 'à que ça dessus, et ben.................................ça chauffe autant!
J'ai bien partout du 230v entre phase.....
Le responsable du sav, m'à dit de verifier, si je n'ai pas un courant résiduel entre la phase et la terre, ce qui pourrait expliquer cela....mais le problème c'est que j'ai bien 230v entre phase et terre, et après verification, c'est normal
Donc recherche sur gogol, sur les températures des moteurs à classe d'isolation B, et la stupeur, j'y apprend que cette classe d'isolation B, permet une température maxi au sein des enroulements éléctriques de 130°C...........
Ce qui veut dire temperature limite 130°C, avec un seuil de fonctionnement normal à 120°C, pour une T° ambiante de 40°C,ce qui garantit un fonctionnement normal du moteur, pour une dure de vie de 20000heures environ...
Je precise que le ventilateur du moteur pulse normalement, on sent bien l'air pulsé tout autour de la carcasse en alu, quand il tourne......et après l'arret le T° continue de monter forcement, pour ne redescendre à une T° de surface de 40°C qu'après une heure d'arret, mesuré au thermometre à cucu
Ce qui expliquerait alors qu'avec 120°C à l'interieur, et les ailettes de refroidissemnt étudiées je pense, pour evacuer justement cette T°, on atteigne une T° sur le corps du moteur, à se cramer les pattes, non...?
Si certains d'entres vous on constaté ce meme phénomène sur ce type de moteur, je serais heureux, d'avoir l'eur avis!!!
Il y à peut etre parmis les tourneurs, des pro en éléctricité qui pourront m'éclairer?
Pour info c'est un moteur 1100w, environ 6 ampères, 4 fils car inverseur de rotation(sur le tour , pas sur la ruban), et classe d'isolation B.
Merci d'avance,
bien cordialement à tous!
philippe



macumbeiro
petit nouveau
petit nouveau

Messages : 5
Points : 15
Date d'inscription : 08/05/2012

Revenir en haut Aller en bas

Modération

Message  damien58 le Dim 15 Juil 2012 - 9:11

Bonjour Philippe,

Je pense que tu t'es un peu mélangé les pinceaux, tu as ouvert deux fils identiques coup sur coup. J'en ai donc supprimé un.
Bon apprentissage sur forum. Tu trouveras pleins d'infos dans la charte sur le fonctionnement.

Amicalement, Damien.

damien58
complétement accro
complétement accro

Messages : 4043
Points : 9557
Date d'inscription : 14/08/2011
Age : 37
Localisation : Nièvre (58)

http://histoiresdebois.canalblog.com/

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  nico4343 le Dim 15 Juil 2012 - 15:52

normalement un moteur ne doit pas monter au dessus de 60°C.si les tiens chauffent regardent si les hélice de ventilation sont bien dimensionnées par rapport au moteur.si elles ont que 4 pales et que le diametre est plus petit que le moteur il y a un soucis.

nico4343
très actif
très actif

Messages : 375
Points : 858
Date d'inscription : 08/02/2012
Age : 31
Localisation : haute loire

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  macumbeiro le Dim 15 Juil 2012 - 20:40

Bonjour nico!
eb fait le ventilo à une hélice à 6 pales, et son diametre est celui de la carcasse, donc aux normes je pense!
Tu parles de 60°C, c'est dur à estimer au toucher.....ça brule un peu ou pas...? faudrait mesurer ça avec une sonde pro, y'en à à 30€ chez otelo, je vais voir ça de plus près....
philippe

macumbeiro
petit nouveau
petit nouveau

Messages : 5
Points : 15
Date d'inscription : 08/05/2012

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  oliver67 le Lun 16 Juil 2012 - 10:27

Bonjour,

Sur le moteur de ma dégau, un condensateur a lâché. Remplacé par un autre (chinois of course) de capacité supérieur, il me faisait chauffer le moteur qui mettait en marche la protection thermique.
Le revendeur de la pièce ne comprenait pas comment un condensateur pouvait faire chauffer le moteur, il m'a remplacé celui qu'il m'avait vendu par un autre, de capacité identique à l'initiale. Et je n'ai plus eu aucun problème de surchauffe moteur.
D'un côté, tu constates les mêmes problèmes sur d'autres machines. Ca ne proviendrait donc pas de ça.

oliver67
complétement accro
complétement accro

Messages : 955
Points : 2063
Date d'inscription : 05/06/2012
Age : 41
Localisation : de l'autre côté des Vosges

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  KY260 le Lun 16 Juil 2012 - 20:44

ça brule à partir de 45°C, et à 60, la sensation est immediate.

KY260
complétement accro
complétement accro

Messages : 931
Points : 2117
Date d'inscription : 27/01/2012
Localisation : 89

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  brise-copeaux le Lun 16 Juil 2012 - 21:30

Salut,

Il est possible qu'il est un point dur en tournant assez longtemps et que cela fait chauffer ton moteur...car deux moteurs qui chauffent comme ça c'est pas normal.
Il faut vérifié si la broche tourne librement à la main au bout de 20 minutes de marche si c'est aussi fluide qu'à froid c'est bien du coté moteur qu'il faut rechercher le problème.

@ +

brise-copeaux
acharné du forum
acharné du forum

Messages : 546
Points : 1477
Date d'inscription : 09/01/2012
Localisation : Rouen Haute Normandie

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  macumbeiro le Mar 17 Juil 2012 - 18:29

Pour brise copeaux,

Bonjour, le moteur tourne très librement à la main à froid, sans meme un bruit leger de frottement, et après avoir tourné 20 ou 30 mn, meme très chaud, quand je l'arrete, et que je le tourne à la main , ça tourne toujours aussi librement, sans point dur, sans bruit particulier......je ne pense pas qu'il y ai un poit dur sur ce moteur, qui apparaisse ou disparraisse en fonction des hausses ou des baisses de T°.....

Pour KY260,

Bonjour, tes remarques au sujet des T° de contact m'interpellent.....tu dis que ça brule à partir de 45°c et que à partir de 60°c, la sensation de brulure est immediate....?
Ce qui expliquerait peut etre alors cette sensation de moteur brulant, qui atteint peut etre en surface alors une T° de 60 voir 70°......vu la T° qui regne à l'interieur.....et que tout cela serait, sur ce type de moteur basique, peut etre normal.......?
faut que j'achète une sonde de T° pro, c'est pas cher(30€ chez ottelo...), j'en aurais le coeur net....

macumbeiro
petit nouveau
petit nouveau

Messages : 5
Points : 15
Date d'inscription : 08/05/2012

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  Totem le Mar 17 Juil 2012 - 19:29

Salut,

Sonde précise ou non, un moteur ne doit pas brûler, quelle que soit sa classe d'isolation.

Essaye ta machine chez un ami ou un voisin, on en reparlera ensuite.

++
Lionel

Totem
complétement accro
complétement accro

Messages : 4106
Points : 11007
Date d'inscription : 23/12/2011
Age : 21
Localisation : 67 alsace

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  brise-copeaux le Mar 17 Juil 2012 - 20:15

Salut,

Chose que tu peux faire c'est de le faire tourner une 1/2 heure tout seul...sans la courroie et tu verras si ça chauffe toujours....au bout d'une 1/2 heure tu dois pouvoir mettre la main sur la carcasse sans te brulé..si c'est trop chaud c'est pas normal....le mieux c'est de le changer pour une bonne marque.

@ +

brise-copeaux
acharné du forum
acharné du forum

Messages : 546
Points : 1477
Date d'inscription : 09/01/2012
Localisation : Rouen Haute Normandie

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  nico4343 le Mar 17 Juil 2012 - 21:20

Je suis d accord avec brise copeaux ..fais le tourner à vide sans courroie..si il est tjs chaud regardé si tu à bien 220v à ton moteur..

nico4343
très actif
très actif

Messages : 375
Points : 858
Date d'inscription : 08/02/2012
Age : 31
Localisation : haute loire

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  macumbeiro le Mar 17 Juil 2012 - 23:26

Bonsoir à tous!
comme je l'avait précisé, les essais on été faits à vide et sans la courroie, donc le moteur n'entrainait rien.....j'ai fait tester la chose à un voisin qui travaille en maintenance industrielle, et après 20mn il était très chaud.....pour lui.....TOUT A FAIT NORMAL............................il m'à dit qu'il devait etre au pif à 55/60°c sur la carcasse, et moi je ne pouvait pas le tenir plus de quelques secondes sans me cramer, lui, un peu plus longtemps, il m'à dit qu'à 50°c déjà on se crame....enfin façon de parler, disons que c'est impossible à tenir plus de quelques secondes......sur d'autres forums, des tourneurs me disent que leurs moteurs de tour d'établis pour la plupart, sont bouillants aussi ........vais finir par croire que c'est peut etre pas si etrange que ça......mais je vais quand meme acheter une sonde et verifier, peut etre que c'est moi qui trouve ça bouillant, et que d'autres le trouverai seulement très chaud....

macumbeiro
petit nouveau
petit nouveau

Messages : 5
Points : 15
Date d'inscription : 08/05/2012

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  oliver67 le Mer 18 Juil 2012 - 11:26

Juste un truc au hasard. Les moteurs sont équipés de protections thermique il me semble. J'ai lu qu'il était impossible de griller un moteur par réchauffement trop important, le moteur étant protégé des montées excessives de température par une protection thermique qui coupe le circuit.
Un moteur ne grillerait pas par excès de chaleur mais bien par usure naturelle (un moteur perd de ses "capacités" avec le temps) ou défaut de bobinage.
J'ai raison ?

oliver67
complétement accro
complétement accro

Messages : 955
Points : 2063
Date d'inscription : 05/06/2012
Age : 41
Localisation : de l'autre côté des Vosges

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  brise-copeaux le Mer 18 Juil 2012 - 11:50

Salut,

Les moteurs sont équipés de protections thermique il me semble.

En principe sur des bonnes marques et c'est mentionner, mais quand il n'y a rien de mentionner sur un moteur que cette protection existe là il faut se méfié, tout les fabricants ne le font pas.

@ +

brise-copeaux
acharné du forum
acharné du forum

Messages : 546
Points : 1477
Date d'inscription : 09/01/2012
Localisation : Rouen Haute Normandie

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  nico4343 le Mer 18 Juil 2012 - 18:41

XQue les grands fabricants par exemple sew 'Leroy somer etc..montent d origine une sonde de températures sur le moteur pour les protéger des surchauffe moteurs. Les protections thermique peuvent aussi être le relais thermique qui protège les moteurs des sur intensité..à ne pas mélanger..

nico4343
très actif
très actif

Messages : 375
Points : 858
Date d'inscription : 08/02/2012
Age : 31
Localisation : haute loire

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  zarok le Jeu 19 Juil 2012 - 20:44

Moi aussi j'ai un moteur de ce genre et il et chaud après utilisation ses normal ses surment a cause de la rotation du rotor ?

zarok
complétement accro
complétement accro

Messages : 841
Points : 1961
Date d'inscription : 03/05/2012
Age : 21
Localisation : DUNKERQUE 59

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  nico4343 le Jeu 19 Juil 2012 - 21:04

Sinon il est possible que une des bobines du stator du moteur est grillée

nico4343
très actif
très actif

Messages : 375
Points : 858
Date d'inscription : 08/02/2012
Age : 31
Localisation : haute loire

Revenir en haut Aller en bas

Echauffement anormal d'un moteur

Message  Serp25 le Lun 22 Oct 2012 - 21:41

macumbeiro a écrit:Bonjour à tous!
Souhaitant apprendre à tourner...pour faire , ou plutot, essayer de faire des stylos et des bols, car j'aime les beaux stylos, ainsi que les bols, en céramique à l'origine(bols à thé), et aussi en bois aujourd'hui, quand je vois les pieces magnifiques et très recherchées, crées par certains...ça laisse reveur!
Donc, il faut que je m'initie, et que j'achète un tour...... j'ai choisis, car de bonne réputation, et en promo ce mois, le teknatool nova 1624-44
Je me suis aperçu, que après environ 15 à 20 mn de fonctionnement, le moteur est très chaud, au point de ne plus pouvoir le toucher plus de quelques secondes!!! Et, au bout de 25/30mn, là il est brulant au point de se cramer si on gerde les mains dessus....
J'ai donc contacté le sav de metiers et passions, j'y ai trouvé un responsable très sympa, qui m'à dit que ce n'etait pas normal, que le T° de ces moteurs est de 30/40°c, et que s'il chauffe plus, c'est qu'il y à peut etre un problème de condensateur...
Je précise que le moteur tourne normalement, dans les deux sens, sans bruits particuliers.
Le responsable du sav m'à donc expédié un nouveau moteur, que j'ai installé et mis en marche, pour constater que ce nouveau moteur présente la meme caracteristique que l'autre....il est brulant après 20/30mn de fonctionnement!!!
Si certains d'entres vous on constaté ce meme phénomène sur ce type de moteur, je serais heureux, d'avoir l'eur avis!!!
Il y à peut etre parmis les tourneurs, des pro en éléctricité qui pourront m'éclairer?

Bonsoir Macumbeira,

Je suis nouveau sur ce site inscrit que depuis aujourd'hui.
J'ai parcouru les rubriques et je suis tombé sur votre question concernant l'échauffement anormal d'un moteur électrique après quelques 15 à 20 mn d'utilisation.

Je suis tourneur amateur et j'ai investi dans un tour LEMAN TAB 110.
A la première utilisation, j'ai fait la même constatation que vous, j'en ai également informé le fournisseur mais à part le constat, rien n'a avancé.

Je me suis donc penché sur le problème, que j'ai résolu tout seul.
Ce n'est pas un problème de condensateur ni un problème d'origine électrique mais tout bonnement un problème de refroidissement.

Tous les moteurs made in PRC ont la même anomalie et principalement ceux de LEMAN.
Au départ, ces moteurs devaient être avec des lumières de ventilation, mais les fines particules de bois rentraient par les orifices et finissaient par colmater le moteur qui devait finir par griller.

Ils ont dû remédier à cela en faisant une enveloppe, maintenant étanche. mais en conservant le ventilateur d'origine.
C'est là que le bât blesse.
Je suis retraité, et un ancien professeur d'atelier de lycée professionnel de l'Education Nationale en Installations sanitaires et thermiques; ayant une bonne mémoire je me suis souvenu d'un cours lorsque j'étais normalien sur les échanges thermiques au niveau des émetteurs de chaleur (radiateurs) loi qui était régie par une formule: K x S x (Delta)T.
On ne va pas entrer dans ce domaine mais rester simple dans l'explication.
Pour qu'il y ai un bon échange thermique, il faut que la surface chaude en contact avec l'air à température ambiante soit la plus grande possible.
1) Donc notre moteur devrait avoir des ailettes nombreuses et de grande surface (ce qu'il n'a pas).
2) Pour palier cet inconvénient il faut accélérer la vitesse de passage de l'air pour augmenter le refroidissement (mais le ventilateur fourni n'est pas très puissant) de plus le flux d'air est très mal dirigé.
3) Pour résoudre notre problème la seule solution est d'augmenter la longueur de notre capot de ventilateur sur toute la longueur du moteur.
4) Autre problème mon tour est garanti 2 ans donc pas de modifications structurelles sinon perte de garantie. Il faut donc un système simple n'occasionnant aucune modification.

La solution: deux petites feuilles de métal alu ou zinc de 8 à 10/10eme d'épaisseur cintrées pour venir en contact avec les ailettes du moteur, puis faire la découpe autour du cache du condensateur de démarrage en laissant 5 à 8 mm de jeu tout autour le tout maintenu au niveau du capot métallique du ventilateur par un grand collier serflex (ou 2 mis bout à bout).

Voila un an que mon sytème fonctionne sans aucun problème, mon moteur est tiède au bout de 4 heures de tournage ininterrompu ce qui est normal. Je n'ai aucune vibration en ayant mis mes tôles additives.

Le problème est bien un problème de conception du refroidissement qui est complètement à revoir.
Ce système doit être adaptable à pas mal de moteur car la plupart sont made in PRC.
Je le tiens d'un ami revendeur (c'est lui qui m'a vendu le tour) 80% des pièces machines sont en provenance de Chine, y compris le matériel allemand ou Suisse ou seul l'assemblage des machines est fait dans le pays, ce qui leur permet de mettre made in Germany ou Swizzerland.

Voila pour l'explication, à vous d'essayer et de me tenir au courant,
Bien cordialement,
Serp25

Serp25
petit nouveau
petit nouveau

Messages : 10
Points : 30
Date d'inscription : 22/10/2012
Age : 66
Localisation : 25 DOUBS région de Montbeliard

Revenir en haut Aller en bas

Re: chaud le moteur...normal ou pas...?

Message  Contenu sponsorisé Aujourd'hui à 13:37


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum