probleme moteur electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme moteur electrique

Message  remi84 le Dim 13 Oct 2013 - 9:42

bonjour
voilà mon souci j ai acheter un vieux compresseur devilbiss de 200l. Il etais monté en triphasé ,je sais que des personnes adaptent ces moteurs en 220v mais plutot que d avoir un truc un peu foireux j ai prefere metre un moteur 220v. donc j ai acheter un moteur neuf en 220v de meme puissance que le 380 c est à dire 1,1kw 1,5ch 3000tr avec 2 condo. Apres avoir un peu tatoné pour le branchement(sens de rotation )j ai enfin trouvé le bon branchement. Donc le moteur a bien fonctionné remplis la cuve assé rapidement,le presostat à fonctionné quand il falait tous ce passé bien ,le souci c est quand il a redemaré à 4bars le moteur forcait à commencer à chauffé et le condo de demarrage aussi. j ai reéssayé quelque fois different truc quelque seconde à chaque fois  mais rien à faire. maintenant je pense que le condo a grillé le moteur ne s elence plus il ronrone mais ne demarre plus. Le moteur etait branché en direct je savais pas qu il fallait metre un relais thermique. Donc je sais pas si le faite de ne pas mettre de relais a endommagé les condo jusquà qu il grille au cour de mais different essai , est ce que le moteur etait vraiment trop juste et ne prennait pas assé de tours et le condo a grillé. En faite la question que je me pose est  ce que je mets un condo un peu plus puissant et peu etre de meilleur qualité avec un relais ou alors je remets tous comme d origine et le revends si tous fonctionne bien pour le remplacer par un 3Cv
merci beaucoup
https://i55.servimg.com/u/f55/13/49/28/96/sam_0713.jpg
https://i55.servimg.com/u/f55/13/49/28/96/sam_0714.jpg

remi84
petit nouveau
petit nouveau

Messages : 4
Points : 12
Date d'inscription : 13/10/2013
Age : 41

Revenir en haut Aller en bas

probleme moteur electrique

Message  YREM74 le Dim 13 Oct 2013 - 11:47

Bonjour,
Au premier démarrage le compresseur se lance cuve vide et la charge sur le moteur est faible ainsi il peut prendre des tours et délivrer sa pleine puissance , lorsqu'il redémarre le moteur doit contrer la pression résiduelle dans la cuve et ainsi il ne peut pas prendre son régime normal ce qui explique peut-être son échauffement et sa puissance limitée pour cette fonction.
Il me semble qu'en fin de charge du compresseur il y a un système qui met la sortie du compresseur à la pression ambiante afin qu'au redémarrage le couple résistant ne soit pas trop important: ce système fonctionne-t-il ? (Généralement on entend un "pschitt" en fin de charge )

Après je laisse aux spécialistes d'indiquer l'équivalent entre un moteur tri et mono (Peut-être une question de couple au démarrage des moteurs ? )

A+

YREM74
je prends du galon
je prends du galon

Messages : 60
Points : 158
Date d'inscription : 03/03/2012
Age : 68
Localisation : 74 Cluses

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  remi84 le Dim 13 Oct 2013 - 12:10

je l actionais manuelement au cours de mes divers essais. mais est ce que le mal etais dejà fait, ça j en sais rien . c est un peu la question que je me pose ,est ce que persiste avec ce moteur à cherché pourquoi ou bien je le remet en etat et je le remplace.

remi84
petit nouveau
petit nouveau

Messages : 4
Points : 12
Date d'inscription : 13/10/2013
Age : 41

Revenir en haut Aller en bas

probleme moteur electrique

Message  YREM74 le Dim 13 Oct 2013 - 13:29

Re bonjour,

Une des solutions explorée par les spécialistes (d'après mes lectures sur ce forum ) est d'utiliser un variateur de fréquence Mono/Tri et de conserver le moteur d'origine.
A voir pour la différence d'investissement entre la réparation du moteur et l'achat d'un variateur (même chinois , il en existe des performants d'après certains "forumeurs")

A+

YREM74
je prends du galon
je prends du galon

Messages : 60
Points : 158
Date d'inscription : 03/03/2012
Age : 68
Localisation : 74 Cluses

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  nico4343 le Dim 13 Oct 2013 - 15:11

YREM74 a tout dit...
la soupape de délestatge du piston ne doit plus marcher..

nico4343
très actif
très actif

Messages : 375
Points : 858
Date d'inscription : 08/02/2012
Age : 31
Localisation : haute loire

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  remi84 le Dim 13 Oct 2013 - 15:49

ok donc vous pensez que le moteur devrait marcher. le probleme vient d ailleur?

remi84
petit nouveau
petit nouveau

Messages : 4
Points : 12
Date d'inscription : 13/10/2013
Age : 41

Revenir en haut Aller en bas

moteur compresseur

Message  cm53 le Dim 13 Oct 2013 - 19:16

bonsoir
comme il est dit plus haut vous avez un problème de mise à vide de la tète du compresseur . un contacteur à bobine effectuait la mise à vide et la mise en route du moteur , je vois sur la photo qu' il ne reste plus rien de ce contacteur c' est le pressostat qui assure la mise en route, remplacer ce pressostat par un avec mise a vide incorporée comme sur les compresseurs actuel que l' on trouve dans les magasins et brancher s' y le petit tuyau rylsan du contacteur disparu .
le moteur devrait marcher et redémarrer correctement.par contre si il y a une coupure de courant ou si vous débranchez la prise de courant pendant la montée en pression et que le courant revient ou que vous remettiez en route avec la prise de courant, le moteur n' aura pas assez de puissance pour redémarrer comme la panne que vous décrivez l' ancien contacteur a bobine évitait ce problème.
il faut impérativement mettre en marche et arrèter le compresseur avec la manette qui se trouve sur le nouveau pressostat.
bonne soirée


cm53
petit nouveau
petit nouveau

Messages : 49
Points : 115
Date d'inscription : 29/03/2013
Age : 69
Localisation : mayenne limite sarthe

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  michel.be le Lun 14 Oct 2013 - 11:54

Bonjour à tous,

je me permets une petite question du même genre ... si je n'ai pas réponse directement, je créerai un post ...

j'ai un petit compresseur de chantier 220V le moteur "zune" mais ne démarre pas, j'ai vérifier le mouvement du piston, démonté le tuyau le reliant à la cuve pour éviter l'éventuelle pression ... le piston semble tourner sans effort (à la main) mais le moteur électrique ne démarre toujours pas ... j'ai enlevé le cache pour avoir accès à celui-ci, contrôlé le "démarreur" rien de spécial de ce côté là non plus, l’hélice de refroidissement tourne facilement ... du coup ayant la main sur l'hélice, si je mets le courant et que je le lance à la main il démarre ...

une idée de où chercher ?

Merci et désolé pour le sujet parallèle ...
++
michel be

michel.be
complétement accro
complétement accro

Messages : 826
Points : 2005
Date d'inscription : 15/07/2012
Age : 48
Localisation : Belgique - Namur/Luxembourg

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  ducran lapoigne le Lun 14 Oct 2013 - 12:20

bonjour michel
les causes de non démarrage ' un moteur monophasé peuvent être multiples:
-enroulement de démarrage grillé
-interrupteur centrifuge
-condensateur
-relais de démarrage
pour t' aider il faudrait au moins quelques photos (plaque a bornes moteur etc)
@+ sur le fofo
Antoine

ducran lapoigne
acharné du forum
acharné du forum

Messages : 462
Points : 1047
Date d'inscription : 04/02/2012
Age : 67
Localisation : Athus Belgique du sud

Revenir en haut Aller en bas

petit compresseur

Message  cm53 le Lun 14 Oct 2013 - 13:51

bonjour
le moteur zune veut dire grogne donc il est alimenté en 220 mais ne démarre pas .
essayer avec un autre condensateur en bon état et vider complètement le réservoir d' air avant la remise en route ça semble ètre la panne si il ne démarre toujours pas donner de plus amples renseignements sur le moteur ou mème des photos de la partie électrique.
bonne am.

cm53
petit nouveau
petit nouveau

Messages : 49
Points : 115
Date d'inscription : 29/03/2013
Age : 69
Localisation : mayenne limite sarthe

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  Strib le Lun 14 Oct 2013 - 14:01

T'as essayé de lancer le moteur à la main ? (enlève la courroie avant ...)
S'il part correctement, c'est tout simplement le condensateur.
D'un autre côté, si le moteur a fumé ... il se pourrait que cela vienne des enroulements Crying or Very sad

A+
Stéphane

Strib
complétement accro
complétement accro

Messages : 1655
Points : 3870
Date d'inscription : 25/04/2012
Age : 44
Localisation : Corse du Sud

http://www.strib.fr

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  michel.be le Lun 14 Oct 2013 - 15:29

Yop,

En ce qui me concerne, ... Sujet résolu !!! Very Happy  ... c'était bien le condensateur, MERCI à vous trois pour vos réponses !!!
vive le faux rhum 

++
michel be

michel.be
complétement accro
complétement accro

Messages : 826
Points : 2005
Date d'inscription : 15/07/2012
Age : 48
Localisation : Belgique - Namur/Luxembourg

Revenir en haut Aller en bas

petit compresseur

Message  cm53 le Lun 14 Oct 2013 - 17:35

re
je suis heureux pour vous que la panne soit résolue et réparée . sympa de nous tenir au courant du résultat c' est le but recherché par les forums et tout le monde est comptant.
bonne soirée.
cm

cm53
petit nouveau
petit nouveau

Messages : 49
Points : 115
Date d'inscription : 29/03/2013
Age : 69
Localisation : mayenne limite sarthe

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  Strib le Lun 14 Oct 2013 - 18:00

cm53 a écrit:re
je suis heureux pour vous que la panne soit résolue et réparée . sympa de nous tenir au courant du résultat c' est le but recherché par les forums et tout le monde est comptant.
bonne soirée.
  cm
+1 ! Smile

Strib
complétement accro
complétement accro

Messages : 1655
Points : 3870
Date d'inscription : 25/04/2012
Age : 44
Localisation : Corse du Sud

http://www.strib.fr

Revenir en haut Aller en bas

Re: probleme moteur electrique

Message  Contenu sponsorisé Aujourd'hui à 4:00


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum