Problème Electrique et pompe à vide

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Problème Electrique et pompe à vide

Message  Goodpapounet le Sam 4 Fév 2017 - 14:28

Bonjour,

Merci Grosb, je vais étudier ta proposition, bien que le relais en question soit cher pour du DIY (207 € HT). Je vais faire une recherche su la toile pour voir si je trouve moins cher.
je vous tiens au courant Very Happy

A+

Philippe
avatar
Goodpapounet
très actif
très actif

Messages : 282
Points : 314
Date d'inscription : 10/04/2012
Age : 64
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  grosb le Sam 4 Fév 2017 - 17:13

Bonjour,

J'avoue ne pas avoir regardé le prix du relais Legrand, mais à noter que personne n'achète au prix public indicatif des constructeurs.
Le prix marché facielement trouvable est situé dans les 110 à 130€ttc. Mais c'est comme tout, il y a aussi des matériels bien moins couteux, comme ici par exemple, après deux clics sur la toile..

Ou encore sur la baie là

Attention tout de même, comme on le voit encore là, le prix est moindre mais le descriptif est fantaisiste (ce qui est FAUX: - à la fin de la temporisation (t), la charge est mise sous tension - permet de retarder la mise sous tension d'une charge (alarme, éclairage, contacteur) , cela ne m'étonne pas que l'on puisse se tromper, faire toujours confiance aux doc. constructeurs, à moins qu'il ne s'agisse de contrefaçon. Le fonctionnement du 004741 est bien celui que je décris plus haut, j'ai simplement recopié la doc Legrand.
avatar
grosb
complétement accro
complétement accro

Messages : 2819
Points : 4404
Date d'inscription : 30/05/2013
Age : 63
Localisation : Cotes d'Armor

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  meles le Sam 4 Fév 2017 - 17:27

Et avec une temporisation à 555 : https://www.sonelec-musique.com/electronique_realisations_temporisateur_008.html

schema 8c ?
avatar
meles
complétement accro
complétement accro

Messages : 9390
Points : 16176
Date d'inscription : 13/05/2011
Age : 46
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  grosb le Sam 4 Fév 2017 - 17:30

Aahhh, le 555 un grand classique, la 2CV des montages électroniques, enfin pour ma génération, aujourd'hui plutôt Arduino et autres Rasperry.. nostalgie quand tu nous tient!

Oui, mais avec il lui faut un relais et là le prix dépasse celui que je montre sur la baie à 41€ le Legrand.
En matériel électrique, il faut savoir acheter de l'occasion neuve, mais pour ça il faut absolument connaitre les références constructeurs pour ne pas se tromper. Mais même quand on connait un peu, j'ai acheté l'année dernière en brocante un relais Télémécanique ... HS, malgré les allégations du vendeur, même pas cher, encore trop cher pour la poubelle.
avatar
grosb
complétement accro
complétement accro

Messages : 2819
Points : 4404
Date d'inscription : 30/05/2013
Age : 63
Localisation : Cotes d'Armor

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  Goodpapounet le Sam 4 Fév 2017 - 21:06

Bonsoir,

Merci à vous deux, bon finalement j'ai commandé celui sur La Baie, le legrand à 41 €, en espérant que cela fonctionne. Grosb, reste dans le coin car quand je le recevrais il faudra que tu m'indiques comment le configurer drunken

A+

Philippe
avatar
Goodpapounet
très actif
très actif

Messages : 282
Points : 314
Date d'inscription : 10/04/2012
Age : 64
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  grosb le Dim 5 Fév 2017 - 15:40

Bonjour Philippe,

Pas de souci, tu verras c'est simple quand on a le bon produit !

Comme le dirait Jean-Paul, le fil bleu sur la borne bleu? etc.. Very Happy

En fait le seul réglage est celui de la temporisation que l'on veut obtenir.

On trouve beaucoup de produits électriques de marque sur la baie et quand il y a l'emballage d'origine, en principe c'est neuf.
avatar
grosb
complétement accro
complétement accro

Messages : 2819
Points : 4404
Date d'inscription : 30/05/2013
Age : 63
Localisation : Cotes d'Armor

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  Goodpapounet le Mer 8 Fév 2017 - 1:22

bonsoir tout le monde,

Bon j'ai pas réussi à me connecter au Forum aujourd'hui, il n'existait plus scratch

J'ai reçu le relais ce matin  et je l'ai monté et réglé à la place de la minuterie qui ne fonctionnait pas. Et CA MARCHE!!! cheers

J'arrive à monter à -0.95 bar en dépression, le contacteur s'arrête et comme le canon, la pression met un certain temps pour redescendre. Je ne l'ai pas chronométré, mais elle tient bien 8 à 10 mn avant d’atteindre le -0.6 bars qui réenclenche le relais.

Donc mille fois merci à Grosb, je ne regrette pas mon achat, livraison rapide, le relais était neuf, dans son emballage d'origine et avec sa notice.

A+

Philippe
avatar
Goodpapounet
très actif
très actif

Messages : 282
Points : 314
Date d'inscription : 10/04/2012
Age : 64
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  meles le Mer 8 Fév 2017 - 7:56

Goodpapounet a écrit:Bon j'ai pas réussi à me connecter au Forum aujourd'hui, il n'existait plus scratch

Oui, probleme de migration de serveur chez l'hebergeur de Forum Actif.

@+
avatar
meles
complétement accro
complétement accro

Messages : 9390
Points : 16176
Date d'inscription : 13/05/2011
Age : 46
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème Electrique et pompe à vide

Message  grosb le Mer 8 Fév 2017 - 17:35

Bien content que cela fonctionne et que le tuyau du coincoin n'ai pas été perçé ! Very Happy
avatar
grosb
complétement accro
complétement accro

Messages : 2819
Points : 4404
Date d'inscription : 30/05/2013
Age : 63
Localisation : Cotes d'Armor

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum