Moto qui démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Moto qui démarre plus...

Message  new lino le Lun 7 Avr 2014 - 19:39

Ne pouvant plus rouler j'ai donné ma moto à ma femme. Celle ci toute heureuse s'empresse de la prendre pour allez au travail. Mais impossible de la faire démarrer même avec la poussette.

La moto : Honda VFR 800 vtech (RC46) de 2010 avec alarme tecnoglobe 2005.

Symptôme : - phares qui s'allument - Voyant tableau de bords ok - mais lorsque que l'on appuie sur le démarreur les phares s'éteignent et rien... le vide Sad

Je me suis dit que vu qu'elle avait pas trop roulée ces derniers temps la batterie était peut être déchargée. (bien qu'elle ai fait une petite sortie le we dernier.. mais bon vu qua ça prévient pas une batterie quand ça lache.)

Donc raccordement sur le chargeur testeur optimate pro 24h. Le lendemain je réessaie idem.

La batterie doit être HS, peut être qu'il ne reste que très peu de jus juste assez pour l'éclairage mais pas assez pour le démarreur.

Je file au magasin et achète une batterie neuve. Je l'installe et réessaie.. idem
Je me suis dit que ça pourrait venir de l'alarme qui s'est mise en sécurité. Donc je fais la manip avec le code pour désactiver la centrale et je réessaie. Toujours rien.

Là je sais plus trop quoi faire. Des idées ?

new lino
posteur Régulier
posteur Régulier

Messages : 136
Points : 375
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Moto qui démarre plus...

Message  pam80100 le Lun 7 Avr 2014 - 19:54

Bonsoir,

perso, je pencherai pour un relais qui se met en contact et forme une barrière de sécurité !. il faudrait aussi regarder si la masse est bien en place (boulons bien serrer, absence de rouille, ce qui peut faire varier le contact).

voir aussi au niveau du filtre à essence, si une poussière ne s'est pas invité dans le carbu, là par contre c'est une opération plus délicate. L'idéal lorsque l'on remise un moto pour la période hivernale étant de faire le plein du réservoir ( phénomène de condensation de l'intérieur du réservoir à carburant.

tient nous au "jus" et bon courage !

pam80100
posteur Régulier
posteur Régulier

Messages : 194
Points : 468
Date d'inscription : 30/06/2012
Age : 37
Localisation : 80

Revenir en haut Aller en bas

Re: Moto qui démarre plus...

Message  new lino le Lun 7 Avr 2014 - 19:58

Salut Pam80100

Ca y est problème réglé. Ca me travaillait je suis retourné faire le code à 5 chiffres de l'alarme, j'ai vérifié les cosses du régul et passé un petit coup de papier de verre dessus et elle redémarre.

C'est ma femme qui va être contente  Very Happy 

new lino
posteur Régulier
posteur Régulier

Messages : 136
Points : 375
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Moto qui démarre plus...

Message  pam80100 le Lun 7 Avr 2014 - 20:29

tant mieux ! moi aussi la moto me manque terriblement ! cette sensation de liberté !

un petit coup de WD40 sur les contacts et c'est parti !

bonne route à ton épouse et quelle soit prudente !

PAM80100

pam80100
posteur Régulier
posteur Régulier

Messages : 194
Points : 468
Date d'inscription : 30/06/2012
Age : 37
Localisation : 80

Revenir en haut Aller en bas

Re: Moto qui démarre plus...

Message  Contenu sponsorisé Aujourd'hui à 16:40


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum