Panne décapeur thermique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne décapeur thermique

Message  bricofranck59 le Mar 19 Aoû 2014 - 1:42

Bonjour à tous
C'est mon 1er post depuis avril 2012, et c'est pour demander de l'aide.
Il s'agit d'un décapeur Bosch PHG 600-2.CE
Il y a environ 2 mois, pendant son utilisation, il s'est mis à grésiller, j'ai pu apercevoir que cela provenait du potentiomètre de la régulation de la température, puis il a rendu l'âme.
Je l'ai démonté, récupéré la référence du potard, achat d'un nouveau et remontage.
Remise en route, maintenant le moteur tourne mais ça ne chauffe plus.
Re démontage, vérification au multimètre mais je ne vois rien, le fusible thermique est OK.
Je continu mes investigations, et après avoir démonté le radiateur de refroidissement du Triac, je vois un composant qui a brûlé. Je crois qu'il s'agit d'une résistance mais comme elle est "noir", pas moyen de savoir sa valeur.
J'ai fait des recherches sur le net pour trouver le schéma électrique de cet appareil, mais pas trouvé avec mes paramètres de recherche.
Si une personne à un lien vers un schéma électrique de cet appareil qui me permette de connaître cette valeur de résistance, je suis preneur.
Ou si une personne possède cet appareil, et qu'il veuille bien l'ouvrir pour relever les couleurs de cette résistance, et me les transmettre, je lui en serais infiniment reconnaissant.
Ci joint quelques photos.





Merci d'avance
Francis

bricofranck59
petit nouveau
petit nouveau

Messages : 1
Points : 3
Date d'inscription : 22/04/2012
Age : 67
Localisation : LILLE (environ) NORD

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum