Besoin d' aide.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin d' aide.

Message  ledzep le Ven 14 Nov 2014 - 22:19

Bonsoir à tous,

Ma petite défonceuse ne fonctionne plus ???

A "l' entrée" de l' inter j' ai du 220, les balais sont bons et le collecteur également.

Parfois elle semble démarrer (le moteur tourne) mais cela ne dure que quelques dixièmes de secondes.

Le condo ne présente pas de "gonflement" ni de trace de brûlure. Il y a un variateur.

Merci de me guider afin de trouver la panne.




Amicalement.
Gérald

ledzep
complétement accro
complétement accro

Messages : 1534
Points : 3518
Date d'inscription : 03/08/2010
Age : 63
Localisation : Seine-Maritime.

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  pompom37 le Ven 14 Nov 2014 - 22:26

Bonsoir Gerald
ta defonceuse est de quelle marque
je pencherai pour le condo meme si celui-ci n'a aucune trace ou gonflement
cela m'est arrive sur une meuleuse hilti qui ne voulais plus demarer ou juste quelque secondes
j'ai changer les charbons , l'inter, et enfon le condo qui pour moi etait d'apparence neuf
et c'etait lui que etait mort
maintenant je pense que quelqu'un de plus caler en elec te donnera une réponse plus approprié

_________________
Amicalement  Christian




Un intellectuel assis va moins loin qu’un con qui marche
La simplicité et la candeur sont les véritables rayons de la sagesse
Le sage se perd en combattant ses pensées, et l'insensé se perd en les suivant

pompom37
Modérateur
Modérateur

Messages : 3268
Points : 5457
Date d'inscription : 03/12/2009
Age : 60
Localisation : Tours

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  gilou le Ven 14 Nov 2014 - 22:36

Bonsoir Ledzep,
Une micro coupure sur la carte électronique peut être à l'origine de ta panne. Il faut tester la continuité des pistes (en dehors de tout courant électrique, bien sûr). En principe, tu devrais savoir ce qui a claqué.
Bon courage, et bon dépannage
Amicalement
Gilles

gilou
très actif
très actif

Messages : 246
Points : 634
Date d'inscription : 03/05/2012
Age : 62
Localisation : pays de loire, les Mauges 49 FRANCE

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  ledzep le Ven 14 Nov 2014 - 22:48

Merci à tous deux de vos réponses.

Ma machine est une Parkside. Comme un imbécile je n' ai pas fait de photocopie du ticket de caisse, donc pour la garantie c' est foutu.

Comment vérifier le condo ?

Gilles, je vais tenter, dans l' espoir de trouver, si il y a une coupure du circuit ou un composant qui aurait lâché.


ledzep
complétement accro
complétement accro

Messages : 1534
Points : 3518
Date d'inscription : 03/08/2010
Age : 63
Localisation : Seine-Maritime.

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  touchatout le Sam 15 Nov 2014 - 8:06

Bonjour Ledzep,
Fait un essai en zappant l'inter avec un sucre, normalement le condensateur sert uniquement d'antiparasite. Il arrive souvent que le cable d'alimentation soit écrasé par le serre cable à l'entrée de la machine et suivant la position de celle ci un coup c'est bon et un coup non. Par contre quel est ton avis sur cette machine, j'avais une Perless qui a rendu l'âme après plus de 20 ans de bon services,  dans l'urgence j'ai acheté chez bribri popo une bas prix elle a un jeu dans les coulisses, bref à part de la mettre sous table je vois pas comment m'en servir.
Bonne journée à tous.

touchatout
acharné du forum
acharné du forum

Messages : 418
Points : 621
Date d'inscription : 25/04/2012
Age : 58
Localisation : Pignan 34

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  le pat le Sam 15 Nov 2014 - 10:38

salut gerald

ledzep a écrit:Bonsoir à tous,

Ma petite défonceuse ne fonctionne plus ???

A "l' entrée" de l' inter j' ai du 220, les balais sont bons et le collecteur également.

Parfois elle semble démarrer (le moteur tourne) mais cela ne dure que quelques dixièmes de secondes.

Le condo ne présente pas de "gonflement" ni de trace de brûlure. Il y a un variateur.

Merci de me guider afin de trouver la panne.




Amicalement.
Gérald

t'as 220V a l'entrée de l'inter mais t'as combien de volt a la sortie ?

le pat
complétement accro
complétement accro

Messages : 645
Points : 1493
Date d'inscription : 10/03/2011
Age : 49
Localisation : champagne

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  oliver67 le Sam 15 Nov 2014 - 12:34

Ben effectivement, si tu testes au voltmètre en sortie de charbon, c'est révélateur :
si le courant passe, c'est le moteur, si ca passe pas le problème est à l'amont.
Si c'est moteur, contrôler l' induit et le remplacer si besoin.
Maintenant à voir si Kompernass fournie les pièces et surtout à combien.
pour tester le moteur déposer, c'est simple, va sur le site excellemment fait de "la bobine".
Tu peux aussi squizzer le variateur pour voir si lemoteur tourne sans.
A plis.

édit : oups, apparemment tu as déjà testé tout puisque tu dis que le collecteur est ok.

oliver67
complétement accro
complétement accro

Messages : 955
Points : 2063
Date d'inscription : 05/06/2012
Age : 41
Localisation : de l'autre côté des Vosges

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  ledzep le Sam 15 Nov 2014 - 17:19

Bonjour à tous,


Patrice, en sortie d' inter j' ai du 230. Comme le câble montrait des signes de coupures, bien qu' il avait continuité, j' ai sectionné et rebranché.

Oliver, j' ai testé en sortie de charbons: tension 1 V, donc pour le moteur cela semble ok.

Gilles, je n' ai pas constaté de micro coupure sur le circuit.


J' ai tenté de décharger le condo mais aucune étincelle.



Amicalement.
Gérald.


ledzep
complétement accro
complétement accro

Messages : 1534
Points : 3518
Date d'inscription : 03/08/2010
Age : 63
Localisation : Seine-Maritime.

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  gilou le Sam 15 Nov 2014 - 20:29

bonsoir Ledzep,
Pourrais tu faire une photo de la carte électronique assez rapprocher et le plus clair possible de façon à bien voir les composants qui sont dessus ?
J'ai pas mal de composants électroniques et si je peux te dépanner ce sera avec plaisir. Reste à savoir ce dont tu es susceptible d'avoir besoin dans l'urgence ?
Ne désespères pas, c'est bien rare si on ne trouve pas la panne !
A bientôt
Amicalement
Gilles

gilou
très actif
très actif

Messages : 246
Points : 634
Date d'inscription : 03/05/2012
Age : 62
Localisation : pays de loire, les Mauges 49 FRANCE

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  ledzep le Sam 15 Nov 2014 - 22:18

Bonsoir Gilles,


Voici une photo des composants:



Une autre du condo:



Pour info: j' ai laissé la machine branchée un petit moment, j' ai appuyé sur l' inter et elle a fonctionné 1 seconde.


Merci de vouloir me venir en aide, je "penche" (sans tomber Very Happy ) sur le condo, parfois, après plusieurs tentatives, le moteur tente de démarrer mais cela ne dure que quelques dixièmes de secondes.

Voila ce que je puis te dire.

A bientôt.



Amicalement.
Gérald.

ledzep
complétement accro
complétement accro

Messages : 1534
Points : 3518
Date d'inscription : 03/08/2010
Age : 63
Localisation : Seine-Maritime.

Revenir en haut Aller en bas

re-besoin d'aide

Message  gilou le Sam 15 Nov 2014 - 23:21

Bonsoir Gérald,
Le condo jaune que tu tiens est un 330 nano farad,
Peux tu me faire une photo du côté soudure (pistes)
que lis tu sur le composant qui a un trou pour un petit boulon (TRIAC à définir ou autre)
Si j'arrive à faire une copie de ta plaque, je tenterai le coup de te la refaire avec les composants mais les valeurs de certains me seront nécessaires.
La molette rouge que tu tournes pour la vitesse est une résistance variable , as tu essayer de la mettre au point le plus bas et mettre ta machine en route puis tourner la molette jusqu'au plus haut ? ATTENTION, SI SOUS TENSION, ne touches à rien d'autres que la molette plastique rouge et le bouton de mise en route de ta défonceuse. Les condos, résistances, diodes, triac ou régulateur ou côté soudure (les pistes) Y'a du jus et çà mord. DONC SOIS PRUDENT. 10 milli ampère sont suffisant pour TUER. On ne le dira jamais assez: On ne joue pas avec le courant !

Je reviendrai sur le forum demain car maintenant dodo.
Amicalement
Gilles

gilou
très actif
très actif

Messages : 246
Points : 634
Date d'inscription : 03/05/2012
Age : 62
Localisation : pays de loire, les Mauges 49 FRANCE

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  ledzep le Sam 15 Nov 2014 - 23:54

Gilles,

Je t' ai envoyé un mp.

Bonne nuit et à demain.

ledzep
complétement accro
complétement accro

Messages : 1534
Points : 3518
Date d'inscription : 03/08/2010
Age : 63
Localisation : Seine-Maritime.

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  f1pzy le Dim 16 Nov 2014 - 9:29

Bonjour, verifier egalement l'inter si elle démarre 1 seconde, le shunter et tester le démarrage, tester le potentiometre ( grosse molette rouge) la piste en carbone est peut être sale ou meme coupée attention à faire HORS TENSION avec un ohmètre, eventuellement mettre uncoup de bombe de nettoyant kf si vous en avez.

f1pzy
complétement accro
complétement accro

Messages : 1028
Points : 2011
Date d'inscription : 09/04/2013
Age : 46
Localisation : Langres

Revenir en haut Aller en bas

Re: Besoin d' aide.

Message  Contenu sponsorisé Aujourd'hui à 23:17


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum