AU SECOURS !

Voir le sujet précédent Voir le sujet suivant Aller en bas

AU SECOURS !

Message  pilpoil le Jeu 14 Mai 2015 - 7:16

bonjour à tous
je viens de faire sauter les plombs en utilisant ma perceuse AEG ref : SB2E 680 R
je vois que c'est le condo situé dans la poignée qui à pété et là ....2 solutions
soit j'en rachète un autre ...
soit je suis la suggestion d'un copain qui m'a dit de virer l'antiparasite (le condo)
en coupant les trois fils au ras et en les isolant ....et la perceuse marchera sans problème
le seul souci qu'il peut y avoir c'est les parasites que ça génère quand on l'utilise dans un immeuble m'a t-il dit !!!!
alors je me tourne vers vous ....vu que j'y connais quedal en électricité
merci pour vos suggestions
cordialement
pilpoil



pilpoil
je prends du galon
je prends du galon

Messages : 58
Points : 120
Date d'inscription : 19/09/2012
Age : 68
Localisation : 44 sud loire

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  Le Doc le Jeu 14 Mai 2015 - 9:26

salut,

le condo se trouve en pièces détachées, perso je le changerais

Le Doc
posteur Régulier
posteur Régulier

Messages : 109
Points : 188
Date d'inscription : 02/05/2015
Age : 46
Localisation : Suisse, rive sud du lac de Neuch'

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  slipknot62 le Jeu 14 Mai 2015 - 9:52

Bonjour perso je le changerais aussi. J ai vus internet un article qui parlais dès alim pc bas de gamme.A cause d'une mauvais Conseption elles envoyaient plein de parasite dans le réseau


L article en question
http://www.x86-secret.com/dossier-36-3000-Alimentation_Noname.html



slipknot62
posteur Régulier
posteur Régulier

Messages : 142
Points : 194
Date d'inscription : 02/02/2015
Age : 34

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  noebus86 le Jeu 14 Mai 2015 - 9:58

slt pilpoil & tous ,
je plusoie le Doc et te met le lien vers le site AEG :
http://services.aeg-powertools.fr/accueil.asp
dans l'encart ces la réf de ta machine qu'il faut taper pour commencer les recherches
en effet la pièce neuve ne coute que 4€ ( prix AEG ) mais avec la réf fait une recherche sur le net , je pense que tu peu trouver ton bonheur...

amicalement


Dernière édition par noebus86 le Jeu 14 Mai 2015 - 10:09, édité 1 fois

noebus86
complétement accro
complétement accro

Messages : 2290
Points : 3952
Date d'inscription : 04/08/2013
Age : 57
Localisation : France / Vienne 86000

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  L'Ankou le Jeu 14 Mai 2015 - 10:06

Sinon tu regardes s'il a quelque chose de marqué sur le condo de la perceuse, et tu regarde ensuite sur Conrad ou Farnell... ou chez un vendeur (il y en a un à Aubagne par exemple)

Bye, tiens bon Wink Moi c'est la défonceuse Triton qui a cramé... (le rotor apparemment)

L'Ankou
posteur Régulier
posteur Régulier

Messages : 127
Points : 205
Date d'inscription : 22/04/2015
Age : 32
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  Lasta le Jeu 14 Mai 2015 - 10:41

Salut
Faut toujours écouté son docteur, et là, il a pas tord... Le condensateur est un 0,2 Uf, ça vaut peau de balle et on arrive à en trouver sur d'autres machines au rebut... Perso, je changerais sans hésitation...
Des sites français spécialisés sur les condo sont dispo sur la toile... Après faut trier...
@+

Lasta
très actif
très actif

Messages : 341
Points : 563
Date d'inscription : 22/02/2015
Age : 48
Localisation : 36 ou 77

Revenir en haut Aller en bas

AU SECOURS

Message  pilpoil le Jeu 14 Mai 2015 - 11:03

bonjour à vous tous
merci pour vos suggestions ...vu que la "bestiole" est dispo ici
http://www.choukapieces.com/pieces-detachees/perceuse/aeg/2416668/4000364604-sb2e680r.htm
5,60 euros + 5 euros de port (au point retrait ) ça m'en fout un coup derrière la cravate
surtout pour le port ....mais bon , je le changerais
maintenant ....juste pour vérifier l'info de mon copain qui m'a assuré que la perceuse
fonctionnerait même sans condo !. INFO ou INTOX ? ? ?
maintenant ,je vais aller voir vos liens
merci encore et bon bricolage
amitiés
pilpoil

pilpoil
je prends du galon
je prends du galon

Messages : 58
Points : 120
Date d'inscription : 19/09/2012
Age : 68
Localisation : 44 sud loire

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  noebus86 le Jeu 14 Mai 2015 - 11:22

re pilpoil ,
a tu regardé sur " CONRAD " ou " AMAZONE " il y a aussi " PriceMinister " ........

noebus86
complétement accro
complétement accro

Messages : 2290
Points : 3952
Date d'inscription : 04/08/2013
Age : 57
Localisation : France / Vienne 86000

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  Lasta le Jeu 14 Mai 2015 - 11:28

Resalut,
Perso je ne sais pas si ça fonctionne sans condo pour ta machine, mais pour mes bécanes stationnaires ou electro-poratative je sais que ça tourne pas (La machine ne se lance pas)... Une question: Ton pote à dit 3 Fils à couper ???... Mes condo qu'ils soient en électro ou en stationnaire en on que 2  ??? Bon à moins que ce soit exceptionnel pour ce genre de bécane (Batterie??? j'ai pas vu ton modèle)...

PS: Désolé il est vrai que pour le faible Uf (0.2 ou 0.4 suivant ta machine) cela ne pouvais être que pour une batterie. C'est plus dans mes petites compétences...

Lasta
très actif
très actif

Messages : 341
Points : 563
Date d'inscription : 22/02/2015
Age : 48
Localisation : 36 ou 77

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  noebus86 le Jeu 14 Mai 2015 - 11:59

je confirme qu'il y a 3 fils en visuel ; perso j'ai pas approfondi le sujet ....

noebus86
complétement accro
complétement accro

Messages : 2290
Points : 3952
Date d'inscription : 04/08/2013
Age : 57
Localisation : France / Vienne 86000

Revenir en haut Aller en bas

AU SECOURS !

Message  steffit le Jeu 14 Mai 2015 - 14:34

bonjour cest bien un anti parasite avec trois fils j ai eu se probleme aussi sur un petit moteur deux fils noir
et un vert et jaune ( masse branche sur le moteur ) je les ai couper au niveau d de l anti parasite et isoler les fils qui pendent et la miracle il remarche sans faire dijoncter le compteur mais il y aura des parasites dans les téléviseurs
comme dans le temp avec les mobylettes sans bon antiparasites

steffit
petit nouveau
petit nouveau

Messages : 47
Points : 148
Date d'inscription : 30/10/2014
Age : 51
Localisation : quesnoy sur deule nord

Revenir en haut Aller en bas

AU SECOURS

Message  pilpoil le Jeu 14 Mai 2015 - 14:56

Bonjour à tous /bonjour steffit
merci à toi de confirmer l'info de mon copain , mais je vais quand même commander la "bestiole" et la monter
c'est pas trop compliqué à faire ......ne serait ce que pour éviter de foutre le bazar chez les appareils des voisins
télé,hi-fi etc.....
merci steffit
merci à tous
amitiés de pilpoil

pilpoil
je prends du galon
je prends du galon

Messages : 58
Points : 120
Date d'inscription : 19/09/2012
Age : 68
Localisation : 44 sud loire

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  phil135 le Jeu 14 Mai 2015 - 15:50

3 fils car en fait c'est pas un condensateur au sens électronique du terme, un antiparasite est un filtre passe-bas (il laisse passer les basses fréquences genre 50 Hz et à partir de par exemple 100Hz il dérive à la terre, de plus en plus, ce qui fait qu'à 1 kHz +/- tout est éliminé)
à l’intérieur il y a très probablement 2 condensateurs: 1 entre phase et terre et 1 autre entre neutre et terre. ou une autre astuce.

théoriquement l'absence d'anti-parasite n’empêche pas un moteur de fonctionner, sauf s'il a un pilotage électronique qui lui se met en vrac

il faut savoir aussi que les commutations d'un moteur provoquent des parasites radio certes, mais que ces parasites peuvent aussi être vus comme de très brèves surtensions (assez élevées) sur les fils et que si l’électronique alentour est conçue très juste ça peut lui faire des dégâts. heureusement ça ne se propage pas très loin, pas plus de quelques mètres en général

phil135
très actif
très actif

Messages : 233
Points : 479
Date d'inscription : 21/09/2012
Localisation : france, essonne, nord

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  bob47 le Jeu 14 Mai 2015 - 17:55

Pour compléter Phil 135

Cela favorise les étincelles sur le collecteur donc l’usure de celui-ci.

BOB47

bob47
complétement accro
complétement accro

Messages : 1062
Points : 1736
Date d'inscription : 28/10/2011
Age : 59
Localisation : THONON

Revenir en haut Aller en bas

AU SECOURS

Message  pilpoil le Jeu 14 Mai 2015 - 18:44

ok ! phil135 et merci pour l'info ++++++ et l'explication du fonctionnement de la bebète
j'ai pris la loupe pour mieux voir sur le corps c' est marqué
0,2 µF + 2 de 2400 pF qui confirme bien ce que tu disais
merci aussi à bob 47
c'est fou ce qu'il y à comme gens sympas et compétents dans tous les domaines du bricolage sur ce forum
merci encore à tous
amitiés de pilpoil

pilpoil
je prends du galon
je prends du galon

Messages : 58
Points : 120
Date d'inscription : 19/09/2012
Age : 68
Localisation : 44 sud loire

Revenir en haut Aller en bas

Re: AU SECOURS !

Message  Contenu sponsorisé Aujourd'hui à 3:56


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum