besoin d'aide en electromécanique

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Lun 27 Juil 2015 - 19:58

Bein si là tu t'en sort pas comme électro moi je bouffe mon pif. T'en connais beaucoup des schémas avec caractéristiques des câbles ? Ne t'inquiètes pas je connais mes tableaux de sections !! PTDR . Eléctroméca ?

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Lun 27 Juil 2015 - 20:05

La culture c'est comme la confiture, moins on en a plus on l'étale !!
C'est pour cela que je reste ouvert à ttes améliorations mais dans la mesure du raisonnable?? Après si mieux faut proposer et je veux bien participer si c'est concret ??
J'aime apprendre chaque jour !!

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  KOKO 57 le Lun 27 Juil 2015 - 20:58

Ce qui nous parait clair, limpide et évident à nos yeux dans nos domaines et compétences respectives , ne l'est pas forcément pour les autres membres ou lecteurs de passage study

KOKO 57
complétement accro
complétement accro

Messages : 1571
Points : 2340
Date d'inscription : 05/05/2015
Age : 50
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Lun 27 Juil 2015 - 20:59

Pas faux !!

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  bob47 le Mar 28 Juil 2015 - 0:00

Bonsoir

Oui très beau travail mais il me semble que la ligne de secu n’empêche pas le démarrage.
Le commun de la clef devrait être pris en aval du bouton arrêt de la ligne 3.
De plus le relais R2 restera enclencher en même temps que KM toupie il faudrait mettre une contact temporiser sur KM toupie qui coupe R2 au bout de quelque secondes. cheers

BOB47

bob47
complétement accro
complétement accro

Messages : 1067
Points : 1741
Date d'inscription : 28/10/2011
Age : 59
Localisation : THONON

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Mar 28 Juil 2015 - 5:14

C'est pas faux bob47, Je m'emporte et je fais des conneries !!! Oui j'ai proposé la tempo aussi.
Je corrige tout ça ce soir
Bonne journée à tous !!

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  jean luc 38 le Mar 28 Juil 2015 - 8:51

Bonjour a tous

merci PHIL  BOB KOKO

et merci pour vos recherches et remarques constructives
voila  un joli schéma
Désolé PHIL  je suis rentré trop tard hier soir pour répondre et je n'est pas reçu le MP
je suis de garde aujourd'hui  ,  

koko a écrit:Ce qui nous parait clair, limpide et évident à nos yeux dans nos domaines et compétences respectives , ne l'est pas forcément pour les autres membres ou lecteurs de passage study

effectivement , sans que ce soit du chinois j'ai quand même du mal a comprendre le role de chaque appareils
j'ais pigé que du DMT (disjoncteur-magneto-thermique )le neutre fait une boucle pour que les 3 poles du DMT soient "égales"
que les KM =contacteur moteur , sont actionnés  via des relais alimenter en 24v

Embarassed Embarassed mais après cela se corse la boucle de commande  Question de sécurité Question

mais bon  comme on dit chez nous chacun son boulot et les vaches seront bien gardées

pour en revenir sur ma dernières interrogation sur les condos

sur le moteur de la toupie il devait y avoir d'origine 2 condo perm (blanc) COMAR  identiques
et quand il y en a eu 1 qui a lâché le réparateur l'a changé avec ce qui l'avais de dispo mais peut être un poil juste d'où un 3eme condo a commander par BP pour palier un petit manque de puissance au démarrage

alors que sur le moteur de la scie d'origine =un condo perm (blanc)+ un démarrage (noir) mais sans BP

et ma question est ; peut on copier le montage de l'alimentation du moteur  de la scie  sur le moteur de  la toupie  et  est ce que cela ne serait pas plus simple a raccorder , alimenter avec moins de fils  et relais pour l'impulsion de démarrage   Question

je me rassoi au 1er rang pour ne pas en perdre une miette

salut Jluc

jean luc 38
acharné du forum
acharné du forum

Messages : 549
Points : 969
Date d'inscription : 22/01/2015
Age : 56
Localisation : saint victor de cessieu

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Mar 28 Juil 2015 - 19:32

Salut à tous,
Alors aprés correction de mes conneries, puissance.

Et commande

Voili voilou si un electro voit un truc pourri n'hésitez pas les gars ??
Pour les histoires de condos de démarrage demain je vois un mec qui touche sa bille là dedans. On verra son opinion. Pour moi le fait d'utiliser un condo de démarrage permet de booster le moteur pendant un petit temps et de le lancer avec plus de charge que pendant ses rotations usuelles. Un espèce de petit turbo au démarrage en fait !! MDR
Voila la suite demain et je posterais pour les gens que ça intéressent toutes mes info sur ces fameux moteurs.
Voilà On confirme le fonctionnement et aprés on valide. Merci à tous.

PS: Es ce qu'il serait bon d'ouvrir un nouveau post electro pour tous les gens qui en on besoin ?

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  icarePetibles le Mar 28 Juil 2015 - 20:56

Bonjour,
Circuit puissance toupie : Pourquoi 2 contact RT en // ?

icarePetibles
acharné du forum
acharné du forum

Messages : 416
Points : 768
Date d'inscription : 14/05/2015
Age : 62
Localisation : Moselle

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Rémi(de la Montagne Noire le Mar 28 Juil 2015 - 21:00

Bonsoir Philtav. Oui, ce serait bien, un nouveau fil électro, pour les analphabetélectroniciens, dont je suis!

Rémi(de la Montagne Noire
complétement accro
complétement accro

Messages : 1449
Points : 3191
Date d'inscription : 28/04/2012
Age : 61
Localisation : Aude

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  bob47 le Mar 28 Juil 2015 - 22:07

Bonsoir

Bin voila reste a déplacer le commun du sélecteur a clef après le bouton arrêt de la ligne 3. cheers

Bien entendue le sélecteur a clef revient au point zéro quand on le relâche.  Very Happy

Perso j’aurais préférer faire la commande par boutons poussoirs a la place de la clef.


BOB47

bob47
complétement accro
complétement accro

Messages : 1067
Points : 1741
Date d'inscription : 28/10/2011
Age : 59
Localisation : THONON

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Mer 29 Juil 2015 - 5:00

Salut icare,
J'ai mis deux contact en R2 parce que en général sur les relais les contacts supportent 10A. Ca passe mais là j'ai 20A de charge en les doublant et donc moins de risque de charbonnage ( Due aux arcs ) .

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  jean luc 38 le Mer 29 Juil 2015 - 11:51

bONJOUR A TOUS

BOB 47 a écrit:
Perso j’aurais préférer faire la commande par boutons poussoirs a la place de la clef.

HEU  moi aussi  si j'ose  abuser pancoops

merci salut Jluc

jean luc 38
acharné du forum
acharné du forum

Messages : 549
Points : 969
Date d'inscription : 22/01/2015
Age : 56
Localisation : saint victor de cessieu

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  jean luc 38 le Mer 29 Juil 2015 - 17:02

BONJOUR A TOUS

Histoire de meubler pendant que PHIL   me cogite un truc sympa merci
et surtout  d'améliorer mes connaissances perso (bon je sais "y a du boulôt )drunken drunken

quelqu'un peut t'il me dire et m'expliquer la différence entre ces 2 moteurs qui malgré tout on la même puissance
mais pas alimenté a l'identique avec les condos  
et que signifie le symbole souligné







et savoir si éventuellement je peu remplacer ma "cascade" de condo du moteur de la toupie par un montage comme celui de la scie avec un permanent de valeur identique a la valeur mentionné sur la plaque + un condo de dem de la m$me valeur que celui de la scie Question Question

autre question  ; le faite que les borniers de raccordement possèdent  6 plots de contacts peuvent 'ils être raccordés en tri Question Question

attention je n'est pas l'intention de passer en tri mais juste une interrogation en voyant les borniers et enrichir ma culture perso scratch scratch study study


merci  a tous pour l'interet et l'aide que vous me porter

salut  Jluc

jean luc 38
acharné du forum
acharné du forum

Messages : 549
Points : 969
Date d'inscription : 22/01/2015
Age : 56
Localisation : saint victor de cessieu

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  meles le Mer 29 Juil 2015 - 17:12

Pour le symbole, je dirais que c'est le couplage centrifuge qui deconnecte le condo de démarrage quand la vitesse de rotation nominale est atteinte.

Je ne pense pas que tu puisse monter le moteur de la toupie comme la scie car un porte outils ou un disque a tenonner, c'est un peu plus lourd à faire démarrer qu'une lame de scie d'ou le besoin d'un 'coup de fouet' au démarrage.

@+

edit: evidemment, je me suis enmélé les pinceaux. C'est la scie qui a le contacteur centrifuge manifestement. Curieux, j'aurais pensé que c'était la toupie la plus gourmande de ce coté là. Est ce que le diamètre de la lame influe sur l'inertie de démarrage ?

meles
Admin
Admin

Messages : 7220
Points : 13999
Date d'inscription : 13/05/2011
Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  bob47 le Mer 29 Juil 2015 - 18:34

Bonsoir

Il y a une multitude de genre de moteurs électriques. Sad

Bien que paressent identique tes deux moteur n’ont pas le même fonctionnement.

Le moteur de la scie doit avoir un contact centrifuge qui s’ouvre à une certaine vitesse et coupe le condensateur CA. (Ci se contact existe bien sur le moteur il serais bon de regarder pourquoi il ne se ferme plus)  scratch

Pour les borniers de raccordement ils sont standards et non pour tes moteurs pas de tri possible.

La valeur de la tension des condensateurs défini si ils sont permanents env.400v ou de démarrage env.300v

BOB47

bob47
complétement accro
complétement accro

Messages : 1067
Points : 1741
Date d'inscription : 28/10/2011
Age : 59
Localisation : THONON

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Mer 29 Juil 2015 - 19:12

Salut à tous,
Je fais bref ça fait deux fois que je répond et ça s'efface ??
Alors moi je pense que ton moteur scie a un électrofrein vu la longueur du carter de ventilo. Pour les centifuge je sais pas, impossible de trouver les docs sur le net. Mais j'ai mis une tempo de démarage qu'on peut régler. Au pire ça fait pas de mal !! Very Happy
Pour les condos : Permanent : http://www.volta-electricite.info/articles.php?lng=fr&pg=2000
Pour le démarrage je vais appeler mon bobinier demain je trouve rien. Mon pote n'en savait pas plus.
Sinon j'ai modifié le schéma de commande en rajoutant des interdictions de démarrage.

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  jean luc 38 le Mer 29 Juil 2015 - 20:45

bonsoir a tous  


bob a écrit:Le moteur de la scie doit avoir un contact centrifuge qui s’ouvre à une certaine vitesse et coupe le condensateur CA. (Ci se contact existe bien sur le moteur il serais bon de regarder pourquoi il ne se ferme plus)

oui je pense que c'est un contact centrifuge  et ce moteur fonctionne parfaitement bien
merci pour les infos sur les borniers et tension des condos

PHILTAV a écrit:Alors moi je pense que ton moteur scie a un électrofrein vu la longueur du carter de ventilo

non je ne pense pas a un électrofrein car quand je coupe l'alim , la lame tourne encore un bon moment  
merci pour ton étude et tes recherches je vais mettre ce lien de coté pour étudier scratch
et encore un beau schéma ,qui pour moi s'apparente a du chinois mais j'essaye de suivre et comprendre  siffle

MELES a écrit:edit: evidemment, je me suis enmélé les pinceaux. C'est la scie qui a le contacteur centrifuge manifestement. Curieux, j'aurais pensé que c'était la toupie la plus gourmande de ce coté là. Est ce que le diamètre de la lame influe sur l'inertie de démarrage ?

Merci BLAISE  oui tu a raison s'est bien le moteur de la toupie qui me chagrine un peu avec certains outils un peu plus lourd celui de la scie fonctionne parfaitement et quelle que soit le type de lames montées pour la toupie cela fonctionne également mais avec la bidouille expliquée plus haut
et j'ai toujours pensé depuis que je les aient achetés qu'ils etaient identiques , c'est en faisant des photos de détail demandé par PHIL que j'ai vu la différence et m'interroge sur la faisabilitée de raccorder a l'identique avec des condos similaire a celui de la scie ,
pour le condo de démarrage  j'ai vu également qu'il en éxiste avec relais incorporés au cas ou il ny a pas de contact centrifuge ou de contact impulsion sur le contacteur de mise en route

en tout cas je ne pensais pas que cette étape électrique  sur la restauration de ma machine
me ferais autant cogiter et même la nuit ça fume scratch study scratch study

merci a tous pour votre aide

salut Jluc

jean luc 38
acharné du forum
acharné du forum

Messages : 549
Points : 969
Date d'inscription : 22/01/2015
Age : 56
Localisation : saint victor de cessieu

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  KOKO 57 le Mer 29 Juil 2015 - 22:15

Salut Jean-Luc et les autres.......suggestion qui me vient tout d'un coup d'un seul,pourquoi ne pas inverser les deux moteurs scratch ,non,je réponds moi même,à cause des fixations je pense !!!
Ensuite,pour l'histoire de la longueur au niveau des ventilateurs des deux moteurs,vas y Jean-Luc,même pas peur,enlève les caches et on en apprendra un peu plus sur la différence entre ces deux moteurs presque identiques...

KOKO 57
complétement accro
complétement accro

Messages : 1571
Points : 2340
Date d'inscription : 05/05/2015
Age : 50
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Jeu 30 Juil 2015 - 5:45

Salut,
Oui ça serait pas mal de l'ouvrir ce bestiau !!! Au moins on serait fixé. C'est pas très difficile.

1 tu vire le capot
2 tu dévisses les deux flasques
3 tu enlève le ventilo
4 tu chasse le rotor d'un coté ou de l'autre ( ça désaccouplera une flasque )
5 Tu sort la deuxième flasque
Et la on voit la bête !!
Pour le relais électronique de démarrage il est vrai que c'est mieux car ça évite les flashes entre les contacts à la mise sous tension. Relais statique : https://fr.wikipedia.org/wiki/Contacteur_statique.
Voilà je reviens ce soir avec ces fameux renseignements sur les calculs de condo de démarrage.

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Jeu 30 Juil 2015 - 12:17

Je reviens en coup de vent. J ai eu mes infos sur les condensateur de demarrage. Comme c'est une maguouille d'electro il n'y a pas de calcul precis. En regle general on met condo entre 100 uf et 150 uf, on peut suivant le bestiau monter a 200 uf. Voila la je crois qu on a tout. Donc on calcul le condo permanent avec la calcu que je t'ai envoye sur volta et l autre au mieux a voir. Sinon faut qu on s'apl pour que je t explique ce schema.

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  KOKO 57 le Sam 1 Aoû 2015 - 1:58

Salut à tous..............alors as t il autopsié ses moteurs qu'on y voit un peu ce qu'ils ont dans le ventre (les capots des ventilos pour commencer,pas lui mettre les trippes à l'air,on est pas des sauvages) scratch study

KOKO 57
complétement accro
complétement accro

Messages : 1571
Points : 2340
Date d'inscription : 05/05/2015
Age : 50
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  jean luc 38 le Sam 1 Aoû 2015 - 17:04

Bonjour a tous

EH  omer  bin...... j'e m'absente 2 jour a cause de problème de connexion de la Box  
et quand j'retrouve un semblant de connexion ,v'la t'y pas qu'ils veulent ouvrir mon Bôô!!!!! moteur ......celui qui marche super bien  grimm non mais sont fous ces romains lol!

bon d'accord je vais voir c'que j'peut faire ....

PHIL a tu bien reçu en MP mes coordonnées Question Question

salut Jluc





jean luc 38
acharné du forum
acharné du forum

Messages : 549
Points : 969
Date d'inscription : 22/01/2015
Age : 56
Localisation : saint victor de cessieu

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Philtav le Sam 1 Aoû 2015 - 18:13

Je t'ai laisser mes coordonnés en MP Tu peux m'apl je suis chez moi ce we

Philtav
très actif
très actif

Messages : 315
Points : 551
Date d'inscription : 16/05/2015
Age : 48
Localisation : Ain

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  jean luc 38 le Mar 4 Aoû 2015 - 19:19

bonjour a tous

bon  pour faire simple , je n'avais pas trop envie d'ouvrir ce moteur qui fonctionnait bien , mais ma curiosité piquée au vif  je décidais tout de même l'opération (grand bien m'en a pris )

armé des outils adéquates et de l'APN pour immortaliser l’événement (et avoir des références pour le remontage ça peut servir )

je tombe le capot arrière qui englobe le ventilo tenu par un clips enlève les 3 visses qui tiennent la flasque arrière

 



la flasque dévissée je l'écarte  délicatement ( j'avais peur de prendre dans la gueule le systeme centrifuge a ressort )  et la une fois écarté on devine le fameux système centrifuge  ........... MAIS HORREUR ET DAMNATION  les câbles électrique du système sont cuits



oui le fil  a gauche il est cuit la gaine est toute craquelée   et tombe en poussière quand on l'a touche et l'autre câble caché a droite est identique ............. bon bin il y a plus qu'a changer ces fils  pour faciliter le démontage je les coupe et continus le démontage de la flasque avant  après je sort la flasque arrière et le rotor  en un seul morceau  on vois bien l'état des fils (c'est a se demander comment cela pouvais fonctionner  scratch  Question  Question )




je change ces fils par  du 2.5 souple (+gros que l'origine en 1.5 j'avais l'impréssion qu'ils on cuit de l'intérieur )
+ protection thermique par gaine tissée  , pose de cosses par sertissage et soudure


je me sert des vieux comme aiguilles pour tirer les nouveaux et met des gaines de protection dessus



que j'enmenne dans le boitier de raccordement et mise en place des cosses par sertissage et soudure





camouflage du rab de longueur dans la gaine d'origine



et connexion uns par uns par copiage (enlever l'ancien et mettre le nouveau de suite ) pour éviter les erreurs



l'étage du dessus avec le rebranchement des condos et du câble d'alimentation bien aidé par mon étiquetage





BON   DIOU    pardon mon père    , mais quel est l'crétin qui a été me foutre la visse de la masse la dessous GGRRRRR......



bon le jour de la livraison de la patience j'devais être absent
et avec mes gros doigts ........mais j'y suis arrivé quand même




plus qu'a tout refermer et tester



moteur  a l'arret avec des p'tit traits sur la poulie  pour visualiser le mouvement mais bof ça marche pas quand il tourne l'APN va trop vite   mais je vous rassure il fonctionne super bien
[/url





il tourne si..si je vous l'jure il tourne a 2850 tr /min enfin j'ai pas compté  lol!

voila une bonne chose de faite

salut  Jluc
l'APN devait etre en prio vitesse

jean luc 38
acharné du forum
acharné du forum

Messages : 549
Points : 969
Date d'inscription : 22/01/2015
Age : 56
Localisation : saint victor de cessieu

Revenir en haut Aller en bas

Re: besoin d'aide en electromécanique

Message  Contenu sponsorisé Aujourd'hui à 7:53


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum