plombs qui saute au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

plombs qui saute au demarrage

Message  fazer le Jeu 30 Juil 2015 - 21:26

bonsoir
le technicien de felder ma installé les machines la sem. dernière. La perfection, tout fonctionnait parfaitement. Est la, depuis ce matin quand je met en route les plombs saute  toupie /scie avec aspi et rabot/ dégau avec aspi et ne saute pas si l'aspi est débranché et les deux machines démarre ensemble sans faire sauter les plombs et ne saute pas si je met l'aspi en route apres les machines moi etre pommé si quelqu'un a une idée je suis preneur
J'ai essayé avec la SAR avec l'aspi pas de problème
amicalement J G Very Happy

fazer
posteur Régulier
posteur Régulier

Messages : 166
Points : 361
Date d'inscription : 14/06/2010
Age : 59
Localisation : Haute Saône / S Krumme

Revenir en haut Aller en bas

Re: plombs qui saute au demarrage

Message  KOKO 57 le Ven 31 Juil 2015 - 2:10

Salut Fazer,alors je dirais que le disjoncteur ou fusible (si si ça existe encore) sur lesquels sont branchées tes machines est trop faible pour supporter le pic d'intensité de ta machine(plus l'aspi) au démarrage,ou section trop faible de ta ligne de prises de courant.
Tu peux faire un essai en branchant ta machine sur ta prise habituelle et en branchant ton aspi sur une autre prise de courant (une située sur un autre circuit prises de courant,pas le même circuit où tu as branché ta machine,prise de courant du salon ou chambre par exemple).
Mais il faudrait en savoir plus aussi sur ton installation électrique,et quoi exactement qui saute(juste un disjoncteur divisionnaire sur ton tableau électrique,de quelle intensité est il etc...),bref,un peu plus d'info,photos du tableau,état de ton installation électrique(correcte,passable,vieille,jeune),pour qu'on puisse mieux diagnostiquer la "maladie" scratch study

KOKO 57
complétement accro
complétement accro

Messages : 1570
Points : 2339
Date d'inscription : 05/05/2015
Age : 50
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: plombs qui saute au demarrage

Message  KOKO 57 le Ven 31 Juil 2015 - 13:36

Bonjour à tous........tu ne parles pas dans ce sujet que tu avais réalisé tout un dispositif de démarrage automatique pour tes machines,c'eut été judicieux de le préciser,parce qu'à mon avis cela change pas mal de choses scratch,
et n'y aurai t il pas doublon avec ton post dans l'autre sujet ???

KOKO 57
complétement accro
complétement accro

Messages : 1570
Points : 2339
Date d'inscription : 05/05/2015
Age : 50
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: plombs qui saute au demarrage

Message  fazer le Ven 31 Juil 2015 - 14:00

KOKO 57 a écrit:Bonjour à tous........tu ne parles pas dans ce sujet que tu avais réalisé tout un dispositif de démarrage automatique pour tes machines,c'eut été judicieux de le préciser,parce qu'à mon avis cela change pas mal de choses scratch,
et n'y aurai t il pas doublon avec ton post dans l'autre sujet ???
bonjour
c'est pour ca que je l'ai remis dans le sujet du dispositif de démarrage auto  si un modo pouvais supprimé celui la
amicalement J G

fazer
posteur Régulier
posteur Régulier

Messages : 166
Points : 361
Date d'inscription : 14/06/2010
Age : 59
Localisation : Haute Saône / S Krumme

Revenir en haut Aller en bas

Re: plombs qui saute au demarrage

Message  Contenu sponsorisé Aujourd'hui à 23:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum