souci réseau informatique

Page 1 sur 2 1, 2  Suivant

Aller en bas

souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 10:36

bonjour à tous,

je viens vers les spécialistes pour peut être avoir des solutions à un souci de réseau et d'accès internet dans mon atelier.

je commence par décrire mon installation : fournisseur d'accès Bouygues Telecom, l'internet est distribué dans la maison par wifi et cpl et vers l'atelier par cpl, CPL TPLink 500 Mbits/s

les tests me donnent (sur différents sites) Débit descendant : 18.61 Mbit/s Débit montant : 4.69 Mbit/s Wifi 72,2Mbits/s et cela même lors des incidents.

mon problème est que 1 fois sur 2 quand je démarre l'ordinateur de l'atelier (I5, Windows 64) qui est relié via CPL à l'internet, je n'ai pas de réseau (réseau non identifié) et les 3 led de la prise CPL sont vertes.

c'est apparu il y a un petit mois, les ordinateurs en wifi ne sont jamais perturbés et cela à lieu même quand parfois aucun autre ordinateur n'est connecté scratch

j'ai ré initialisé à chaque fois les CPL, la box l'ordinateur, tout débranché CPL et câble Rj45, utilisé d'autres prises 220 mais ça ne change rien, il faut juste attendre et à un moment hop l'internet est présent à l'atelier.

pas de travaux récent sur l'électricité de la maison et de l'atelier, pas de nouveaux appareils dans l'atelier, pas de variateur non plus bounce je deviens chèvre car ce matin j'ai du attendre 3 heurs guitou

si quelqu'un a la moindre piste, la moindre idée qu'il m'en fasse part merci
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  Vénète56 le Sam 22 Juil 2017 - 11:16

Salut
J'ai un problème un peu comme le tiens avec Bouygues également, mon ordi ne fonctionne pas avant 1 heure après allumage What a Face et encore il est très lent et parfois il bloque il faut attendre 10, 15 mn avant que ça reparte!!! Je pense que ça vient de Bouygues
avatar
Vénète56
complétement accro
complétement accro

Messages : 622
Points : 688
Date d'inscription : 10/06/2016
Age : 75
Localisation : le golfe du 56

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 11:26

merci de ta réponse vénète56, ah oui bonjour l'angoisse scratch  tout marchait très très bien avant et les chiffres démontrent que j'ai plutôt une très bonne connexion, je n'ai même pas branché la tv dessus pour garder vraiment un accès rapide.

et par contre tout comme toi quand je suis connecté c'est plus lent qu'avant, j'avais jusqu'à là un affichage des pages immédiat, là c'est quelques secondes pour que la nouvelle page apparaisse.
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  Vénète56 le Sam 22 Juil 2017 - 11:36

Pareil pour l'affichage, parfois si je veux lire un lien posté par un forumeur ça demande 1 mn avant que ça s'affiche!
avatar
Vénète56
complétement accro
complétement accro

Messages : 622
Points : 688
Date d'inscription : 10/06/2016
Age : 75
Localisation : le golfe du 56

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  Gérard 30 le Sam 22 Juil 2017 - 11:39

Bonjour,

Pour comparer les résultats entre deux modes de connexion au même moment, as-tu essayé d'utiliser un ordinateur en wi-fi à l'atelier pendant que celui connecté en CPL a du mal à se connecter ?

Attention cependant : le wi-fi peut être fortement perturbé par un éclairage à tube fluo (et il y en a souvent dans un atelier).
Au pire, éteins la lumière le temps de l'essai What a Face
avatar
Gérard 30
très actif
très actif

Messages : 297
Points : 431
Date d'inscription : 06/02/2015
Age : 63
Localisation : Gard

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 11:39

sur les liens, tout pareil.

j'ai contacté Bouygues, ils m'ont dit avoir fait des tests et que tout allait bien alors que pourtant avant ça n'était pas comme ça.
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 11:42

bonjour gérard, tu postais pendant que j'écrivais ma réponse à vénète.

j'ai effectivement fait ce test, jamais de problème pour se connecter en wifi. J'ai justement choisi le CPL parce que comme tu le dis le wifi est sensible à tout un tas de choses et à l'atelier j'avais trouvé cela plus prudent vu l'environnement (moteurs, poste à souder etc)
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  Gérard 30 le Sam 22 Juil 2017 - 11:50

Alors, tu as ta réponse : c'est le mode CPL qui pose problème.

Il doit y avoir sur ton réseau électrique domestique quelque chose de nouveau (ou dont les caractéristiques électriques ont changé), qui perturbe l'acheminement des données entre les prises CPL.

Autres possibilités : un câble réseau défectueux ou une prise CPL fatiguée
avatar
Gérard 30
très actif
très actif

Messages : 297
Points : 431
Date d'inscription : 06/02/2015
Age : 63
Localisation : Gard

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  bob47 le Sam 22 Juil 2017 - 12:52

Bonjour
Ton réseau est en trip ou en mono ?
Si tu es en trip regarde si tu es sur la même phase.

A++

BOB
avatar
bob47
complétement accro
complétement accro

Messages : 1489
Points : 2147
Date d'inscription : 28/10/2011
Age : 61
Localisation : THONON

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 17:05

@bob47, je suis en mono à la maison et l'atelier à 2 réseaux, 1 partie mono qui est relié directement à la maison (partie où son raccordée les cpl et l'informatique), et une partie tri qui a été rajouté ensuite et qui a son propre disjoncteur.

@Gérard 30, j'ai eu la même conclusion que toi j'ai donc changé les câbles (oh cas où Very Happy ) mais pour les prises cpl comment les tester.

comme je le disais au début, aucun changement ni nouvelle appareil même à la maison donc scratch
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  grosb le Sam 22 Juil 2017 - 18:57

Bonjour,

Il y a un mois, ERDF ne t'aurait pas posé un compteur Linky par hasard ?
avatar
grosb
complétement accro
complétement accro

Messages : 2990
Points : 4579
Date d'inscription : 30/05/2013
Age : 63
Localisation : Cotes d'Armor

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  Gérard 30 le Sam 22 Juil 2017 - 19:43

nono30 a écrit:@Gérard 30,  j'ai eu la même conclusion que toi j'ai donc changé les câbles (oh cas où Very Happy ) mais pour les prises cpl comment les tester.

Le seul moyen de les tester, c'est malheureusement en les remplaçant.
Essaie de voir dans ton entourage si quelqu'un peut t'en prêter une paire, pour essai.
avatar
Gérard 30
très actif
très actif

Messages : 297
Points : 431
Date d'inscription : 06/02/2015
Age : 63
Localisation : Gard

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 19:52

grosb a écrit:Bonjour,

Il y a un mois, ERDF ne t'aurait pas posé un compteur Linky par hasard ?

bonjour, non j'ai encore un compteur collector, un qui tourne c'est te dire
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 19:58

Gérard 30 a écrit:
nono30 a écrit:@Gérard 30,  j'ai eu la même conclusion que toi j'ai donc changé les câbles (oh cas où Very Happy ) mais pour les prises cpl comment les tester.

Le seul moyen de les tester, c'est malheureusement en les remplaçant.
Essaie de voir dans ton entourage si quelqu'un peut t'en prêter une paire, pour essai.

effectivement je vais essayer de trouver ça.

par contre j'ai 2 autres questions :

- tous mes câbles sont des CAT 5, est ce que les CAT 7 améliore vraiment le débit ?
- mes CPL sont de première génération et le débit théorique est de 500 Mbs alors qu'aujourd'hui on est sur 2 Gbs et c'est théorique (si j'en crois certains articles le débit théorique est en général 4 à 5 fois inférieur suivant la qualité du réseau électrique) est ce que les gens qui utilisent des CPL dernière génération constate une réelle différence ?
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  Patrick013 le Sam 22 Juil 2017 - 20:49

Salut
Juste une question : Ton ordi n'est pas derrière un onduleur par hazard ?
avatar
Patrick013
posteur Régulier
posteur Régulier

Messages : 131
Points : 135
Date d'inscription : 17/11/2016
Age : 58
Localisation : MARIGNANE

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  flo70 le Sam 22 Juil 2017 - 21:01

Bonjour,

j'ai vu que tu disais que ça te marquait connexion limitée avec un point d'exclamation dans un triangle sur ta connexion je suppose... je suis donc pas convaincu que ce soit un problème de cpl mais plutôt le dhcp de la box qui merdouille comme souvent !

as-tu essayé de mettre une adresse ip fixe sur ton pc ?

avatar
flo70
très actif
très actif

Messages : 380
Points : 664
Date d'inscription : 12/12/2014
Age : 47

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 21:07

bonsoir flo70 et merci de ta réponse

alors là tu me parles un peu chinois, qu'est ce que le dhcp ?

l'adresse IP de la box est fixe, est ce différent de celle de l'ordinateur ?
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  flo70 le Sam 22 Juil 2017 - 21:20

oui il te faut aller sur ta carte réseau puis faire un clic droit de souris et aller sur propriété puis protocole tcp ipv4

et après tu mais une ip fixe de ce style 192.168.1.10 après tu fais "tab" le masque de sous réseaux va se mettre tout seul
en passerelle tu met l'ip de la box 192.168.1.254 en princicipe sur une bbox (à vérifier)
puis en dns primaire 8.8.8.8
pas besooin de dns secondaire et tu valides tout ça pour voir ce que ça donne
avatar
flo70
très actif
très actif

Messages : 380
Points : 664
Date d'inscription : 12/12/2014
Age : 47

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 21:36

merci pour ces explications détaillées, j'essaye ça et je reviens d'ici 1/4 d'heure ... où jamais (si l'ordinateur explose )
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 21:47

Et bien après essai je n'avais plus de connexion du tout pancoops
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  flo70 le Sam 22 Juil 2017 - 22:13

faudrait être sur que l'ip de la bbox est bien 192.168.1.254
avatar
flo70
très actif
très actif

Messages : 380
Points : 664
Date d'inscription : 12/12/2014
Age : 47

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 22:21

rassures toi flo70 j'avais bien compris qu'il fallait mettre mon adresse IP mais je viens de le refaire et un petit point d'exclamation (pas d'internet sécurisé) s'affiche
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Sam 22 Juil 2017 - 23:21

bon j'ai éteins l'ordinateur puis j'ai tout redémarrer et oh miracle là ça fonctionne et effectivement l'affichage va beaucoup beaucoup plus vite !

grand grand merci flo70 cheers
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  flo70 le Dim 23 Juil 2017 - 8:11

super !
content d'avoir pu t'aider
avatar
flo70
très actif
très actif

Messages : 380
Points : 664
Date d'inscription : 12/12/2014
Age : 47

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  nono30 le Dim 23 Juil 2017 - 11:00

je revis grâce à toi avec un affichage instantané ! je me croyais revenu au temps du bas débit

peux tu m'expliquer le 8.8.8.8, le reste j'ai réussi à comprendre mais ça je scratch
avatar
nono30
complétement accro
complétement accro

Messages : 1785
Points : 1843
Date d'inscription : 17/07/2017
Age : 50
Localisation : nîmes

Revenir en haut Aller en bas

Re: souci réseau informatique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum