[Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  fullman le Sam 12 Jan 2013 - 21:15

Bonsoir a tous,

J'aurai besoin d'avis de personnes aillant une bonne expérience sur les moteurs électrique.

Voila, ce matin, ma degau-rabot de mon Bestcombi 2000 est tombé en panne.
En plein rabotage, le moteur c'est arrêté ( en fait, plus rien ne tournait, mais j'entendait le moteur ronronner )

Voici ce que j'ai fait pour essayer de comprendre ce qu'il se passe.
- J'ai tourné l'arbre de la degau-rabot a la main, pour voir si rien n'etait bloqué ( cela tourne normalement )
- J'ai enlevé la courroie du moteur pour le faire tourner a vide, et la il tourne.
- le moteur était très chaud

On dirait qu'il n'arrive pas a tourner lorsqu'il est en charge.
Le condensateur semble bon car avec les 2 autres moteurs, tout est ok ( le même condo pour les 3 moteurs )

Pensez vous que le moteur puisse être en cause ?
Est ce qu'un moteur en panne a ce genre de symptôme ? ( tourne a vide, mais pas en charge )

Pour info c'est un moteur a induction 220V de 1.5kW et 2850rpm



Je vous remercie.


Dernière édition par fullman le Mer 27 Fév 2013 - 20:26, édité 1 fois

fullman
je prends du galon
je prends du galon

Messages : 51
Points : 125
Date d'inscription : 20/06/2012
Age : 43

Revenir en haut Aller en bas

Moteur

Message  Pierrot 63 le Sam 12 Jan 2013 - 21:43

Bonsoir
Le moteur tourne à vide mais a t il du couple? probablempent pas....Pour le vérifier le freiner à la main sur l'axe attention à ne pas se faire mal juste un petit coup et vous le saurez rapidement. Autre façon demandant du matériel, un testeur ayant la fonction ohmètre, vérifier la continuité des enroulements, pour cela il faudra connaître le couplage (voir shema electrique de la machine). Vérifier aussi la connectique dans la boite à bornes on sait jamais un fil coupé.....ce serait le meilleur cas.
Bonne soirée

Pierrot 63
petit nouveau
petit nouveau

Messages : 17
Points : 52
Date d'inscription : 04/08/2012

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  BICKFORD le Sam 12 Jan 2013 - 21:49

A verifier qu'il n'y ait pas un fusible thermique à réarmement comme sur les aspirateurs ...

BICK

BICKFORD
complétement accro
complétement accro

Messages : 769
Points : 1841
Date d'inscription : 07/06/2012
Age : 38
Localisation : LORRAINE / NANCY

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  Fred_36 le Dim 13 Jan 2013 - 6:23

Bonjour,

sur la mienne, quand je force un peu avec la scie, tout s'arréte ... il faut attendre 5min que ca refroidisse.


Fred

Fred_36
complétement accro
complétement accro

Messages : 739
Points : 1574
Date d'inscription : 22/12/2011
Age : 41
Localisation : Soucieu En Jarrest

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  le pat le Dim 13 Jan 2013 - 10:49

salut

t'as controlé le contacteur du capot d'aspiration sous la table d'entrée ?

a+ patrice

ps: oubli le contacteur j'avais pas vu que le moteur ronronnait !

le pat
complétement accro
complétement accro

Messages : 644
Points : 1492
Date d'inscription : 10/03/2011
Age : 49
Localisation : champagne

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  beepbeep57 le Dim 13 Jan 2013 - 11:53

Le capot de ventilateur est-il définitivement absent, ou tu l'as déposé pour essais? Sinon, gros problème de refroidissement à envisager tongue
Pour le manque de couple, j'aurais volontiers dit condensateur HS, mais si il fonctionne sur les autres moteurs scratch
Reste plus qu'à vérifier toutes les connections, peut-être un mauvais contact dû à l'échauffement..........sinon un début de cramage du moteur Rolling Eyes

beepbeep57
très actif
très actif

Messages : 305
Points : 671
Date d'inscription : 13/03/2012
Age : 53
Localisation : Metz sud

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  bricoleux le Dim 13 Jan 2013 - 13:13

ou le condensateur pas bien connecté sur ce moteur là ?

bricoleux
complétement accro
complétement accro

Messages : 2604
Points : 6369
Date d'inscription : 25/03/2012
Localisation : belgique/ardennes

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  fullman le Dim 13 Jan 2013 - 18:34

Bonsoir a tous et merci beaucoup de votre aide.

Le capot de refroidissement a été déposé, mais en principe il est bien en place.

Alors, j'ai avancé dans mes tests.

Si je comprend bien le fonctionnement de ce genre de moteur, j'ai un enroulement principale et un enroulement auxiliaire ( celui qui est raccordé au condensateur ).

J'ai donc mesuré la résistance des enroulements ( par contre, je sais pas lequel est le principale et lequel est le secondaire.
Comme, dans mon malheur, j'ai la chance d'avoir le moteur de la toupie identique au moteur de la degau/rabot, j'ai fait les mesures pour les deux :



D'apres moi, j'ai l'impression qu'un enroulement a perdu la moitier de la resistance par rapport au moteur qui est OK.
Est ce que cela veut dire que le moteur est HS ??
Si oui, comment cela est arrivé ? Par ma faute ?? Le moteur aurait trop forcé ??

Merci pour vos retours

fullman
je prends du galon
je prends du galon

Messages : 51
Points : 125
Date d'inscription : 20/06/2012
Age : 43

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  Maze24 le Lun 14 Jan 2013 - 16:20

La première chose à faire à mon sens est de débrancher ton moteur et tester les enroulements de ton moteur et seulement les enroulements!
Si là déjà ce n'est pas bon, ne cherche pas plus loin!!!

Et généralement lorsqu'un moteur tri "ronronne" c'est qu'il est seulement sur deux enroulements! Autrement dit tu peux avoir un pb d'alim (seulement deux phases arrivent au lieu des 3!), je ne sais pas comment sont protégés tes moteurs (disj moteur magnéto-th ou porte fusible) mais dans le deuxième cas si un fusible a cramé ça explique pourquoi tu n'as que deux phases!

Voilà, bon dépannage! En espérant t'avoir été utile!

Cordialement,

Thomas.

Maze24
petit nouveau
petit nouveau

Messages : 16
Points : 36
Date d'inscription : 03/01/2013
Age : 25
Localisation : DORDOGNE

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  beepbeep57 le Lun 14 Jan 2013 - 18:52

Doublon, désolé What a Face


Dernière édition par beepbeep57 le Lun 14 Jan 2013 - 18:53, édité 1 fois

beepbeep57
très actif
très actif

Messages : 305
Points : 671
Date d'inscription : 13/03/2012
Age : 53
Localisation : Metz sud

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  beepbeep57 le Lun 14 Jan 2013 - 18:52

beepbeep57 a écrit:
Maze24 a écrit:La première chose à faire à mon sens est de débrancher ton moteur et tester les enroulements de ton moteur et seulement les enroulements!
Si là déjà ce n'est pas bon, ne cherche pas plus loin!!!

Et généralement lorsqu'un moteur tri "ronronne" c'est qu'il est seulement sur deux enroulements! Autrement dit tu peux avoir un pb d'alim (seulement deux phases arrivent au lieu des 3!), je ne sais pas comment sont protégés tes moteurs (disj moteur magnéto-th ou porte fusible) mais dans le deuxième cas si un fusible a cramé ça explique pourquoi tu n'as que deux phases!

Voilà, bon dépannage! En espérant t'avoir été utile!

Cordialement,Thomas.

Faut suivre, les moteurs sont en monophasé drunken

Vu les mesures de résistances, je dirais que l'enroulement qui présente une résistance de 4 Ohms au lieu de 8.5 (sur le moteur en état) est suspect. On dirait bien un cramage d'enroulement Sad
Une différence est toujours possible, mais de quelques %, là ça fait ( malheureusement ) beaucoup


beepbeep57
très actif
très actif

Messages : 305
Points : 671
Date d'inscription : 13/03/2012
Age : 53
Localisation : Metz sud

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  Maze24 le Lun 14 Jan 2013 - 19:59

[quote="beepbeep57"][quote="beepbeep57"]
Maze24 a écrit:

Faut suivre, les moteurs sont en monophasé

Ola! --" J'ai répondu rapidement car j'avais rdv: pas bien! Je m'abstiendrai la prochaine fois si je ne lis pas complètement! ^^

Dans le cas d'un moteur à induction donc, tu as deux possibilités :
-le condo (de lancement) qui est H.S. ce qui n'est pas ton cas puisque les autres moteurs fonctionnent;
-ton bobinage est en court-circuit.

Pour moi il n'y a que la deuxième solution qui me semble possible (malheureusement pour toi Sad ). Tu peux vite voir si un moteur est entrain de cramer: à l'odeur et en regardant tout simplement le bobinage: si le vernis à tourné au marron-brun: pas bon...

Voilà cette fois ci j'espère ne pas être à côté! Wink

Thomas.

Maze24
petit nouveau
petit nouveau

Messages : 16
Points : 36
Date d'inscription : 03/01/2013
Age : 25
Localisation : DORDOGNE

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  fullman le Jeu 24 Jan 2013 - 18:29

Bonsoir,

Je me suis décidé a commandé un autre moteur.
Apres demande auprès de Scheppach et du fournisseur ( je leur donne bien l'annee de fabrication de mon bestcombi 2000 ), ils m'indiquent la reference du moteur a commandé

Aujourd'hui je reçois le moteur.
Deja, il a pas la meme tete que l'ancien, mais au niveau de la fixation et de l'axe, tout semble etre ok pour le mettre en place, ce que je fais.
Je demarre ansuite la dega-rabo et sa tourne. Mon ancien moteur est donc bien en panne.

MAIS, car il y a un MAIS, il TOURNE A L'ENVERS ????

La je comprend plus rien ??
Je peux pas me trouper au niveau de la fiche de branchement, il y un detrompeur.
Donc je met les deux moteurs cote a cote et les fais tourner a vide l'un apres l'autre, et effectivement, ils ne tournent pas dans le meme sens.

C'est quoi ce b...., je suis perdu scratch

J'ai envoyé un mail a probois-machinoutils, on va voir ce qu'ils repondent.

Cordialement

fullman
je prends du galon
je prends du galon

Messages : 51
Points : 125
Date d'inscription : 20/06/2012
Age : 43

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  diomedea le Jeu 24 Jan 2013 - 18:34

GAG! What a Face
Encore des incompétents!
Même chinoise, les R/D tournent dans le même sens!

diomedea
complétement accro
complétement accro

Messages : 8949
Points : 19577
Date d'inscription : 14/01/2009
Age : 56
Localisation : Bretagne (29)

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  beepbeep57 le Jeu 24 Jan 2013 - 18:49

Bah c'est pas bien grave, juste deux fils à inverser, reste à déterminer lesquels ! What a Face

beepbeep57
très actif
très actif

Messages : 305
Points : 671
Date d'inscription : 13/03/2012
Age : 53
Localisation : Metz sud

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  davidou58 le Mer 30 Jan 2013 - 17:05

bonjour,

pour ton probleme de sens, je pense qu'il faut inverser 2 fils
si tu ouvrir la boite a bornes du moteur et faire une photo afin que l'on puisse te renseigner précisement.

davidou58
petit nouveau
petit nouveau

Messages : 17
Points : 45
Date d'inscription : 29/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  fullman le Mer 30 Jan 2013 - 19:41

Bonsoir,

En fait, ils ont envoyé un moteur de la scie, et non de la degau-rabo.
Le moteur de la scie tourne dans le sens contraire que celui de la degau-rabot et la toupie.

Je l'ai renvoyé et j'attend une autre livraison

Cordialement

fullman
je prends du galon
je prends du galon

Messages : 51
Points : 125
Date d'inscription : 20/06/2012
Age : 43

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  fullman le Mer 27 Fév 2013 - 20:26

Bonsoir,

Je clôture ce post en vous signalant que j'ai reçu le bon moteur et que tout est ok maintenant.
Par contre, le nouveau moteur avait une fiche blanche différente de l'ancien moteur ( fiche noir )
Il m'a donc valu, non seulement récupérer la fiche de l'ancien moteur, mais également changer la position des cosses pour les adapter a mon ancienne kity (fabrication 2000)

Cordialement

PS : je passe sous silence un envoi avec uniquement la vis et la rondelle de l'axe du moteur, sans le moteur. Ce qui en encore plus retardé la reparation de ma kity scratch
Au final, cela aura duré 1 mois, avec 2 envois foireux avant d'avoir la bonne piece. Mais comme on dit, l'erreur est humaine Very Happy

fullman
je prends du galon
je prends du galon

Messages : 51
Points : 125
Date d'inscription : 20/06/2012
Age : 43

Revenir en haut Aller en bas

Re: [Résolu] Diagnostic panne sur un Kity Bestcombi 2000

Message  Contenu sponsorisé Aujourd'hui à 2:56


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum