variateur huanyang + probléme parametrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

variateur huanyang + probléme parametrage

Message  fab8989 le Jeu 4 Déc 2014 - 22:19

Bonjour
J'ai récemment acheté un variateur huanyang de puissance 4Kw pour alimenter un moteur triphasé, malgré les recommandation sur un des sujets précèdent, avec une initialisation usine , et sans raccorder de moteur sur les phases uvw du variateur (ou même en le raccordant d'ailleurs), j'ai un défaut ld qui s'enclenche dés que j'appuie sur run , c'est un moteur triphasé 220/380 câblé en Etoile avec comme vitesse de rotation 1430tr/min .
Théoriquement quand on met le variateur en version usine , le moteur devrait démarré quand même (peut être pas dans les meilleures conditions certes ) hors là je n'ai pas de jus et j'ai ce fichu message de défaut . D'après le petit livret , il faut vérifier les connexions entrantes hors là je n'ai que la phase(en R) neutre(en S) et terre(en E) en entrée


Quelqu'un pourrait -il m'aider SVP avant que je le renvoie à Hong Kong!!!!

fab8989
petit nouveau
petit nouveau

Messages : 1
Points : 3
Date d'inscription : 04/12/2014
Age : 34

Revenir en haut Aller en bas

Re: variateur huanyang + probléme parametrage

Message  bob47 le Lun 15 Déc 2014 - 18:41

Bonsoir fab8989

Variateur mono 220 vers triphasé ?

Alors le moteur doit être coupler en triangle

BOB 47

bob47
complétement accro
complétement accro

Messages : 1063
Points : 1737
Date d'inscription : 28/10/2011
Age : 59
Localisation : THONON

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum