Adoucisseur d'eau : comportement étrange vanne Fleck 5700

Aller en bas

Adoucisseur d'eau : comportement étrange vanne Fleck 5700 Empty Adoucisseur d'eau : comportement étrange vanne Fleck 5700

Message  Bricolo123456 Mer 2 Déc 2020 - 12:48

Bonjour,

J'ai un problème depuis quelques jours avec mon adoucisseur d'eau : le programmateur se met en route tour seul, à n'importe quelle heure, mais sans faire le cycle complet (l'afficheur n'indique pas qu'il y a un programme en cours).
Je l'ai remarqué car j'ai entendu le bruit de l'eau qui rentre dans le système pour le nettoyage.

J'ai démonté la plaque arrière du programmateur et j'ai pu observer ce qui se passe : la came semble faire un tour complet d'un seul coup.
Par ailleurs, un des segments de l'afficheur ne fonctionne plus (cf photo), est-ce lié ?

Résultat : la saumure a un drôle d'aspect, avec des bulles (cf photo) et nous nous sommes retrouvés avec de l'eau super salée au robinet  Crying or Very sad

Quelqu'un a-t-il déjà rencontré ce type problème ? Faut-il changer toute la tête ou seulement le boitier électronique ?

Il s'agit d'une vanne Fleck 5700
Fichiers joints
Adoucisseur d'eau : comportement étrange vanne Fleck 5700 Attachment
IMG_3976.jpeg SaumureVous n'avez pas la permission de télécharger les fichiers joints.(60 Ko) Téléchargé 7 fois
Adoucisseur d'eau : comportement étrange vanne Fleck 5700 Attachment
IMG_3766.jpeg AfficheurVous n'avez pas la permission de télécharger les fichiers joints.(121 Ko) Téléchargé 5 fois
Bricolo123456
Bricolo123456
petit nouveau
petit nouveau

Messages : 7
Points : 13
Date d'inscription : 28/08/2020
Age : 45
Localisation : France

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum