Probleme sur kity 439 HS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme sur kity 439 HS

Message  new lino le Mar 11 Fév 2014 - 15:43

Bonjour

cette après midi je monte une mèche pour les mortaises sur ma kity 439. Je précise que je m'en suis servie y a 2 jours et qu'elle fonctionnait très bien. Quand je l'ai mise en route, j'entendais le ronron du moteur mais l'arbre ne tournait pas. J'ai essayé à l'aide d'un morceau de bois de le faire tourner, il à peu tourné puis l'arbre s'est de nouveau arrêté.

J'ai vérifié que rien ne gênait l'arbre et j'ai ensuite senti une odeur de brulé avec une légère fumée qui s'échappait du moteur. Ensuite plus rien.

Avant de me lancer dans le démontage complet de la machine avez vous une idée d'où cela puisse venir ?

Merci

new lino
posteur Régulier
posteur Régulier

Messages : 136
Points : 375
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  quentin91800 le Mar 11 Fév 2014 - 16:14

Bonjour,

Regarde du coté du condensateur si il n'a pas rendu l'âme.

quentin91800
complétement accro
complétement accro

Messages : 1259
Points : 3223
Date d'inscription : 02/01/2011
Age : 23
Localisation : Nantes

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  mickael35701 le Mar 11 Fév 2014 - 19:42

bonsoir moi aussi je panse a la bobine condensateur.

mickael35701
très actif
très actif

Messages : 299
Points : 697
Date d'inscription : 29/01/2014
Age : 46
Localisation : rennes

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  new lino le Mar 11 Fév 2014 - 20:03

merci. je vais démonter demain matin et espérer que c'est bien le condensateur.

J'en profiterai pour prendre des photos au cas où ça arrive à quelqu'un d'autre

new lino
posteur Régulier
posteur Régulier

Messages : 136
Points : 375
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Probleme sur kity 439 HS

Message  Lulu 21 le Mar 11 Fév 2014 - 20:14


Bonsoir

je ne comprends pas tout : le moteur fume !!! et ça serait le condensateur ????

le condensateur serait-il dans le moteur ?
soit le condo est mini mini, soit le moteur est énorme !
pour moi, sur les moteurs Kity d'origine, le condo est sur le moteur !
m'enfin c'est le cas sur la mienne !

à + Lulu

Lulu 21
complétement accro
complétement accro

Messages : 2397
Points : 5736
Date d'inscription : 18/06/2011
Age : 62
Localisation : grande banlieu dijonnaise

http://les2m-de-lba.e-monsite.com

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  meles le Mar 11 Fév 2014 - 22:39

Bonsoir, il faudra aussi penser à tester à l'ohmetre les enroulements du moteur qui a du avoir un peu chaud.

@+

meles
Admin
Admin

Messages : 7220
Points : 13999
Date d'inscription : 13/05/2011
Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  Antoine86 le Mar 11 Fév 2014 - 23:07

Bonsoir,

+1 avec Lulu et Meles, un moteur qui fume c'est bien souvent l'inducteur qui à cramé, tu le verra facilement à l’ohmmètre en contrôlant la résistance des enroulements.

Antoine86
posteur Régulier
posteur Régulier

Messages : 188
Points : 506
Date d'inscription : 19/12/2012
Age : 29
Localisation : Poitiers (86)

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  new lino le Mer 12 Fév 2014 - 19:38

Alors des news un peu de ma kity 439.

J'ai démonté le bloc qui protège le moteur à la recherche du condensateur.

Alors sur la 439 c'est un condensateur permanent de 20 uf



quelques photos de l'intérieur






Le moteur était encrassé. De la sciure très fine avait élue domicile dans les moindres recoins.

Première chose je nettoie complètement le tout. Chiffon, pinceau, dégraissant, et wd40

Là je me dis, un petit coup de métrix pour tester le condensateur. au passage MERCI à moi.93 pour le lien sur les condensateur et autres moteur de labobine. Un must à garder en favori.

Me***e impossible de mettre la main dessus. Ca y est ça me revient je l'ai prêté et on a oublié de me le rendre  Rolling Eyes 

J'ai ensuite démonté ma toupie 429 pour essayer de démarrer le moteur en inversant les condensateurs.

Bon sur la toupie c'est un 18 uf mais c'est pas grave ça risque rien, c'est juste pour essayer.

La dessus je remonte le tout et j'allume. Le moteur ronronne mais l'arbre ne tourne pas. Je le fais tourner avec un morceau de bois et miracle elle remarche.

Donc ça vient bien du condensateur qui est HS.

Avant d'allez en acheter un nouveau je refais un essai avec l'ancien.

Et là  cheers  le moteur refonctionne. Et encore mieux qu'avant même !!

par contre je ne m'explique pas la fumée ??

new lino
posteur Régulier
posteur Régulier

Messages : 136
Points : 375
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  Antoine86 le Mer 12 Fév 2014 - 20:09

Content pour toi que ce soit uniquement le condo ! Smile

Pour la fumée, comme le moteur n'arrivait pas se lancer, on peut imaginer que le courant traversant l'inducteur était assez important (comme lors d'une surcharge). Le plus important était de couper rapidement à la source, ce que tu as fais Wink.

Bien joué et bon copeaux !

Antoine86
posteur Régulier
posteur Régulier

Messages : 188
Points : 506
Date d'inscription : 19/12/2012
Age : 29
Localisation : Poitiers (86)

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  new lino le Mer 12 Fév 2014 - 20:33

Oui c'est ce que j'ai fait. généralement si ça fait un truc bizarre je coupe de suite.

Merci Wink

new lino
posteur Régulier
posteur Régulier

Messages : 136
Points : 375
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Probleme sur kity 439 HS

Message  Contenu sponsorisé Aujourd'hui à 2:53


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum