Pb scie dewalt dw125

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb scie dewalt dw125

Message  pierre63 le Mar 11 Mar 2014 - 20:32

Bonjour,
Je possède une scie radiale dewalt dw125, qui fonctionnait très bien jusqu'à maintenant, et là lorsque je la met en route le moteur se lance et à peine arrivé à plein régime le différentiel 30mA saute. Je l'ai branché en direct pour éliminer différents défauts.
Avez-vous une idée, est-ce réparable ou direct la casse ?

Merci

Pierre

pierre63
petit nouveau
petit nouveau

Messages : 34
Points : 96
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Pb scie dewalt dw125

Message  davidbrest le Mar 11 Mar 2014 - 21:16

Si le differentiel declenche, c'est qu'il ya un probleme d'isolement. Ça veut dire qu'une partie du courant repart par la terre plutot que pas le neutre.

Il ne faut pas shunter les seuc en branchant en direct car en cas de defaut plus important, ça sera toi le fusible, parles en a Claude François.

Perso je commencerais par remplacer le cordon d'alim par un equivalent

Tiens nous au courant

Kenavo

davidbrest
je prends du galon
je prends du galon

Messages : 76
Points : 124
Date d'inscription : 18/02/2014
Age : 45
Localisation : a cote de Brest

Revenir en haut Aller en bas

Re: Pb scie dewalt dw125

Message  pierre63 le Mer 12 Mar 2014 - 15:29

J'ai trouvé d'où venait le problème.
En fait le condensateur avec corps en alu posé dans le boitier sur le moteur en métal doit avoir une fuite car quand je sors le condensateur du boitier et que je fais tourné le différentiel ne saute plus.
Il faut que je change le condensateur mais les écriture dessus sont un peu effacée, faut que je fasse des recherches. Le moteur est en mono et fait 1.25 HP (0.95 Kw).

Merci

Pierre

pierre63
petit nouveau
petit nouveau

Messages : 34
Points : 96
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Pb scie dewalt dw125

Message  pierre63 le Mer 12 Mar 2014 - 16:50

rectification en fait c'est le fil qui vient du moteur (enroulement) et qui va au condensateur qui est cuit, la gaine autour du fil de casse et part en miette.
Donc ma machine est cuite car c'est un moteur bien spécifique.

Pierre

pierre63
petit nouveau
petit nouveau

Messages : 34
Points : 96
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Pb scie dewalt dw125

Message  davidbrest le Mer 12 Mar 2014 - 17:40

Il y a peut etre assez de longueur pour mettre des cosses puis remplacer le reste du cable?

davidbrest
je prends du galon
je prends du galon

Messages : 76
Points : 124
Date d'inscription : 18/02/2014
Age : 45
Localisation : a cote de Brest

Revenir en haut Aller en bas

Re: Pb scie dewalt dw125

Message  pierre63 le Mer 12 Mar 2014 - 18:15

malheureusement j'ai démonté le moteur complétement et la gaine de ce fil s'effrite sur tout le long jusqu'au départ de l'enroulement.

Pierre

pierre63
petit nouveau
petit nouveau

Messages : 34
Points : 96
Date d'inscription : 23/10/2013
Age : 36

Revenir en haut Aller en bas

Re: Pb scie dewalt dw125

Message  davidbrest le Mer 12 Mar 2014 - 18:16

dans ce cas essaye, si le cuivre n'est pas abimé, de mettre plusieurs couches de gaine thermo retractable. ça isolera correctement ton cable!

davidbrest
je prends du galon
je prends du galon

Messages : 76
Points : 124
Date d'inscription : 18/02/2014
Age : 45
Localisation : a cote de Brest

Revenir en haut Aller en bas

Re: Pb scie dewalt dw125

Message  Contenu sponsorisé Aujourd'hui à 8:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum