anipassion.com

CamBam ne démarre plus!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: CamBam ne démarre plus!

Message  MV le Mar 13 Jan 2015 - 19:10

c'est fou, maintenant que je vois ton dossier je suis presque sur de l'avoir vu précédemment, mais là cambam.exe n'est pas là!

Il s'est volatilisé scratch drunken

MV
posteur Régulier
posteur Régulier

Messages : 169
Points : 386
Date d'inscription : 24/10/2012
Age : 35

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Hagar le Mar 13 Jan 2015 - 19:12

J'ai réglé l'affichage de l'explo pour voir les fichiers cachés + enlevé le masquage des fichiers systèmes, mais rien n'apparait de plus. Il y a plein de .dll + quelques .jpg mais pas de .exe.

J'ai la même chose, sauf qu'il me manque le .exe...



Dernière édition par Hagar le Mar 13 Jan 2015 - 19:18, édité 1 fois

Hagar
très actif
très actif

Messages : 289
Points : 573
Date d'inscription : 28/12/2011
Age : 46
Localisation : Près de Caen

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:14

pour vérifier, ça dépend de ta version de windows :

win 8 -> moi je l'ai dans l'onglet affichage de mon explorateur :




dans les autres versions c'est dans les options des dossiers mais je ne me rappelle plus où exactement mais tu dois arriver à quelques choses comme ça :



beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:15

ok donc ce n'est pas là le souci.


bizarre que ça vous arrive à vous deux en même temps. Avez vous le même antivirus ?



édit : pouvez vous voir dans votre antivirus si le fichier n'est pas en quarantaine ou si l'antivirus en l'a pas supprimé ?


reédit : vous pouvez sinon pour supprimer cette hypothèse, désactiver complètement vos antivirus et réessayer une install.

beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  MV le Mar 13 Jan 2015 - 19:18

Moi j'ai avast2015 version gratuite, c'est ce que m'a conseillé l'informaticien qui avait changé mon disque dur....

Ce qui est étrange encore une fois c'est que même en effaçant toute trace de cambam et en le réinstallant à nouveau, le cambam.exe n'est toujours pas là!

MV
posteur Régulier
posteur Régulier

Messages : 169
Points : 386
Date d'inscription : 24/10/2012
Age : 35

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Hagar le Mar 13 Jan 2015 - 19:20

Oui, on a tous les deux Avast.

Avast m'a signalé la mise en quarantaine de ceci : Win32:Evo-gen

C'est du chinois, pour moi...

Hagar
très actif
très actif

Messages : 289
Points : 573
Date d'inscription : 28/12/2011
Age : 46
Localisation : Près de Caen

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:20

loool


je viens de lancer le mien et idem ! j'ai avast qui vient de me bipper. vous avez surement le même souci. dans ce cas il faut soit mettre le répertoire en zone sûre soit déclarer le fichier correct.

beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Hagar le Mar 13 Jan 2015 - 19:22

Ce Win32:Evo-gen, c'est un monsieur bien sous tous rapports ?
Il mérite vraiment d'être signalé ainsi à Avast ?

Pas un virus ou une saleté quelconque ?

Hagar
très actif
très actif

Messages : 289
Points : 573
Date d'inscription : 28/12/2011
Age : 46
Localisation : Près de Caen

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:27

le fichier cambam est sain à la base, a-t-il pu être modifié par un programme quelconque, ce pourrait être le cas mais vue qu'il se fait sucrer à l'install (il est sain à ce moment en tout cas), je dirais que c'est avast qui fait une bourde.

voila des infos sur l'alerte : http://www.supprimer-virus.com/supprimer-win32evo-gen/

beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:28

par contre pas moyen de le récupérer, il n'est pas en quarantaine chez moi ... il a dû être supprimer directement

beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:31

pour y remédier, j'ai mis le répertoire en zone sûre, lancer l'install de cambam : repair et ça fonctionne.

beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Hagar le Mar 13 Jan 2015 - 19:34

Je vais essayer.

Depuis quelques temps, les dernières mises à jours d'Avast m'ont privé de sites jugés "suspects" comme... Google, par exemple (!)
Je le constate à nouveau, même après restauration complète du PC.

Qu'est ce qu'il y a d'autre, comme antivirus gratuit fiable ?

Hagar
très actif
très actif

Messages : 289
Points : 573
Date d'inscription : 28/12/2011
Age : 46
Localisation : Près de Caen

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  juleo68 le Mar 13 Jan 2015 - 19:35

Salut

Je viens de lire ce post...ben naturellement je fais un test, je lance CB...et BIG! Avasat me détecte un virus, mise en quarantaine et mon raccourcis a disparu!
CB ne fonctionne plus!!!! Le plus drole c'est que je ne trouve plus l'exe...disparu scratch

A mon avis c'est Avast qui fout le bordel...pourquoi j'en sais trop rien! donc du coup je suis bon a tout réinstaller...par contre celui installer sur la CN, lui fonctionne toujours, normal, pas de net donc pas d'antivirus.

juleo68
acharné du forum
acharné du forum

Messages : 521
Points : 1152
Date d'inscription : 13/07/2013
Age : 46
Localisation : Choucroute Land

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:39

http://www.logitheque.com/articles/comparatif_antivirus_gratuits_5_logiciels_au_banc_d_essai_504.htm


je ne peux rien dire de négatif sur avast à part le souci avec cambam. J'en avais un auter avant celui là qui me bouffait trop de ressources donc j'ai changé pour avast et en suis plutôt satisfait jusqu'à présent.

beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  dh42 le Mar 13 Jan 2015 - 19:42

Re

Ok, ça s'était déjà produit sur une autre version de CB si me souviens bien et je crois bien que c'était aussi avec avast.

Qu'est ce qu'il y a d'autre, comme antivirus gratuit fiable ?

J'utilise AVG version Free, et pas de soucis.

http://www.01net.com/telecharger/windows/Securite/antivirus-antitrojan/fiches/24345.html

++
David


_________________

Traduction Française de CamBam et de sa documentation.

dh42
Admin
Admin

Messages : 12421
Points : 25149
Date d'inscription : 21/06/2009
Age : 53
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  beni le Mar 13 Jan 2015 - 19:44

Avasat me détecte un virus, mise en quarantaine et mon raccourcis a disparu!


si ton fichier est vraiment en quarantaine, tu peux le récupérer en le déclarant sain : ouvrir la fenêtre avast puis statistiques, état des composants et cliquer sur éléments mis en quarantaine, faire un click droit sur le fichier en question et le déclarer sain.

beni
complétement accro
complétement accro

Messages : 729
Points : 1792
Date d'inscription : 31/08/2011
Age : 37
Localisation : Guyane

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Hagar le Mar 13 Jan 2015 - 19:45

Tiens, Salut Juleo !

Bienvenue au club.

Bon, j'ai désinstallé/réinstallé CamBam, j'ai demandé à Avast d'inclure le fichier de tout à l'heure dans sa liste de fichiers à qui il doit foutre la paix (l'option est apparue) et j'ai récupéré le .exe (ouf !)

Je vais passer à AVG, alors.
Merci de l'info.

Et merci à Beni pour son aide !
merci

Hagar
très actif
très actif

Messages : 289
Points : 573
Date d'inscription : 28/12/2011
Age : 46
Localisation : Près de Caen

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  jhp57 le Mar 13 Jan 2015 - 20:25

Bonsoir,
J'ai eu le même problème c'est AVAST le perturbateur,
Il faut aller dans AVAST-état des composants-éléments stockés en quarantaine-click droit sur CAMBAM et restaurer et ajouter aux exclusions
Et chez moi celà re-marche
A+ cheers cheers cheers

jhp57
posteur Régulier
posteur Régulier

Messages : 151
Points : 341
Date d'inscription : 11/02/2012
Age : 64
Localisation : MOSELLE-ROMBAS

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  juleo68 le Mar 13 Jan 2015 - 20:50

beni a écrit: si ton fichier est vraiment en quarantaine, tu peux le récupérer en le déclarant sain : ouvrir la fenêtre avast puis statistiques, état des composants et  cliquer sur éléments mis en quarantaine, faire un click droit sur le fichier en question et le déclarer sain.
Merci pour l'astuce, je viens de le remettre dans le droit chemin...tout fonctionne!


Hagar a écrit:Tiens, Salut Juleo !
Bienvenue au club.
Je vais passer à AVG, alors.
Merci de l'info.

cheers une véritable épidémie!
Perso je ne change pas, Avast m'a toujours très bien protégé, là y a eu un petit bug...mais c'est vraiment rien!

juleo68
acharné du forum
acharné du forum

Messages : 521
Points : 1152
Date d'inscription : 13/07/2013
Age : 46
Localisation : Choucroute Land

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  dh42 le Mar 13 Jan 2015 - 20:53

je l'ai signalé sur le forum CamBam ; si Andy voit le message, il fera probablement le nécessaire auprès de Avast pour régler ce soucis.

++
David

_________________

Traduction Française de CamBam et de sa documentation.

dh42
Admin
Admin

Messages : 12421
Points : 25149
Date d'inscription : 21/06/2009
Age : 53
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  MV le Mar 13 Jan 2015 - 23:03

Yes!! cheers cheers cheers

Moi ça marche aussi, merci à tous, c'était un beau travail d'équipe!

MV
posteur Régulier
posteur Régulier

Messages : 169
Points : 386
Date d'inscription : 24/10/2012
Age : 35

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Brouno le Mer 14 Jan 2015 - 5:16

MV a écrit:Yes!! cheers cheers cheers

Moi ça marche aussi, merci à tous, c'était un beau travail d'équipe!

Ah ben voilà une bonne chose, qu'as tu fais ?

Brouno
complétement accro
complétement accro

Messages : 1394
Points : 2076
Date d'inscription : 23/09/2014
Age : 59
Localisation : Doubs

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  MV le Mer 14 Jan 2015 - 10:44

La même chose que les autres, j'ai dit à avast qu'il fallait faire confiance au fichier cambam.exe, qu'il n'était pas bien méchant

MV
posteur Régulier
posteur Régulier

Messages : 169
Points : 386
Date d'inscription : 24/10/2012
Age : 35

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Brouno le Mer 14 Jan 2015 - 13:24

MV a écrit:La même chose que les autres, j'ai dit à avast qu'il fallait faire confiance au fichier cambam.exe, qu'il n'était pas bien méchant

Ok, super.

Brouno
complétement accro
complétement accro

Messages : 1394
Points : 2076
Date d'inscription : 23/09/2014
Age : 59
Localisation : Doubs

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Hagar le Mer 14 Jan 2015 - 13:25

Pour ma part, c'est ce fichier là : Win32:Evo-gen
Que j'ai signalé à Avast "à ajouter sur la liste des fichiers non surveillés".
Il y avait un bouton pour ça dans le pop-up d'alerte Avast.

Hagar
très actif
très actif

Messages : 289
Points : 573
Date d'inscription : 28/12/2011
Age : 46
Localisation : Près de Caen

Revenir en haut Aller en bas

Re: CamBam ne démarre plus!

Message  Contenu sponsorisé Aujourd'hui à 4:58


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum