probleme ave le moteur de mon lapidaire

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme ave le moteur de mon lapidaire

Message  tonyproof le Mar 12 Mai 2015 - 7:55

Bonjour,
j'ai un souci avec mon lapidaire 220v celui-ci démarre et fais sauter de suite  le dijoncteur différentiel

j'ai vérifier l'interrupteur et remplacer celui-ci pareil
je l'ai dépoussiéré  pareil
il y a deux condensateur dessus pas de trace de felure ou autres mais dela a dire qu'il soit encore bon ?
si vous avez une idée pour vérifier je suis preneur
mercid 'avance

tonyproof
complétement accro
complétement accro

Messages : 988
Points : 1686
Date d'inscription : 18/10/2012
Age : 43
Localisation : loiret montargis

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  H3doniste le Mar 12 Mai 2015 - 9:39

Si c'est ton différentiel qui saute, c'est que tu as un courant de "défaut". Ce qui "revient" au disjoncteur n'est égal à ce qui en est "parti", il y a donc une partie de l’électricité qui alimente ton lapidaire qui se fait la malle par la carcasse de ton appareil.
Pour prévenir tout risque d'électrocution, le différentiel coupe l'alimentation.

Tu n'as jamais eu de petits coups de jus en l'utilisant ?

Quant à dire ce qui crée ça... Ca devient plus compliqué. As-tu découvert le moteur ? Un fil dénudé ou un fil cassé de la bobine touche peut-être une partie métallique, créant ce défaut.

H3doniste
posteur Régulier
posteur Régulier

Messages : 101
Points : 234
Date d'inscription : 21/08/2013
Age : 28
Localisation : Près de Lille

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  grosb le Mar 12 Mai 2015 - 9:51

Bonjour,

Première chose à faire est de vérifier l'isolation de ton moteur...

Pour cela il te faut un multimètre que tu vas positionner sur ohmmètre, tu débranches ton moteur du secteur et tu mesures la résistance entre la broche qui va à la terre et l'une puis l'autre broche de ta prise, bien entendu avec l'inter du moteur sur on (à condition que ce dernier ne soit pas d'un modèle à manque de courant Very Happy -).

Tu dois avoir un résultat de tes deux mesures à "l'infini", soit interprété comme "isolé" et cela sur les deux broches de ta prise avec la terre (ou la masse du moteur, cad sa carcasse, qui elle aussi doit être reliée au conducteur de terre).

Enfin, tu mesures la valeur de résistance de ton moteur qui ne doit pas être nulle (sinon c'est la mise en évidence d'un court-circuit).

@++, Bernard.

PS: On ne peut rien faire en élec. sans multimètre, c'est en quelque sorte le ciseau à bois du menuisier (ou l'équerre, au choix). Very Happy
PS2: Ensuite, il faudra s'attaquer aux condo., ce sont souvent eux qui sont en court-circuit ou défaillants sur un moteur monophasé.

grosb
complétement accro
complétement accro

Messages : 1833
Points : 3433
Date d'inscription : 30/05/2013
Age : 61
Localisation : Cotes d'Armor

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  Herode le Mar 12 Mai 2015 - 10:51

Bonjour,

Je prends un ticket par pure curiosité. J'aime apprendre de l'expérience de "l'homme de l'art"...

Herode
très actif
très actif

Messages : 382
Points : 823
Date d'inscription : 08/02/2014
Age : 60
Localisation : Valbonne

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  tonyproof le Mar 12 Mai 2015 - 18:44

bon tester pas de fil a la masse
mais continuité entre mais 2 bornes du moteur
il y a deux condo un permanent et un de démarrage cela peut jouer la continuité
pour comment vérifier que ceux ci ne sont pas HS

tonyproof
complétement accro
complétement accro

Messages : 988
Points : 1686
Date d'inscription : 18/10/2012
Age : 43
Localisation : loiret montargis

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  Herode le Mar 12 Mai 2015 - 19:23

Je ne comprends pas comment une capa (un condo) peut jouer la continuité. En courant continu c'est un circuit ouvert, si on le branche sur l'ohmètre, il se charge mais c'est tout...

Herode
très actif
très actif

Messages : 382
Points : 823
Date d'inscription : 08/02/2014
Age : 60
Localisation : Valbonne

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  grosb le Mer 13 Mai 2015 - 17:29

Je n'avais pas vu les réponses, désolé...

Bon déjà à priori pas de fil à la masse qui expliquerait que le différentiel saute.
Mais ces bestioles (différentielles) étant assez sensibles par rapport aux disjoncteurs placés sur la même ligne en aval, il arrive souvent qu'ils disjonctent avant le disjoncteur lors d'un court-circuit et c'est tant mieux!

Donc, tu indiques une continuité entre les bornes du moteur, mais de quelle valeur en ohms ?
Si c'est 0, il y a un court-circuit qui peut soit provenir des enroulements du moteur (peu probable, car ils seraient certainement reliés à la masse, or tu as déjà testé ce point), soit du condensateur de démarrage ou/et du condensateur de déphasage pour un moteur asynchrone branché en monophasé...

Donc, il te faut maintenant débrancher les condo. pour tester les enroulements du moteur, multimètre sur ohmètre toujours pour voir si il y a une petite valeur de résistance, auquel cas pas de soucis de ce côté, tout est normal.

Pour tester les condo., le plus simple est de disposer d'un capacimètre... Bon d'accord, tu n'en a pas et ton multimètre ne possède pas cette fonction...Very Happy
Alors, avant on mettait la capa sur un ohmètre (encore une possibilité de ce multimètre) et on regardait l'aiguille indiquer la charge du condo puis sa décharge sur la position voltmètre du même condo... Je ne suis pas sûr d'être très clair, désolé, mais ça c'était avant et comme je le disais avec un multimètre à galvanomètre à cadre mobile (à aiguille quoi).

Bon aujourd'hui, on vérifie juste qu'il n'est pas en court-circuit, si oui, on le change, si non et bien on le change aussi...
Comme on est économe, on commence par le moins cher et on essaie et si on est dispendieux ou prévoyant on change les deux sans chercher vraiment à comprendre car de toute façon un condo de moteur finit toujours par lâcher (condo électrochimique)... Et c'est reparti pour un tour...

PS: Attention, les condo. de démarrage n'ont pas tout à fait les mêmes caractéristiques que ceux de déphasage, donc bien lire les valeurs ou se faire conseiller par un spécialiste (bobineur ou fournisseur de moteur électrique, bien souvent les mêmes).

Voilà pour ce qui est de ma modeste expérience en la matière. Very Happy

@+, amicalement, Bernard.

grosb
complétement accro
complétement accro

Messages : 1833
Points : 3433
Date d'inscription : 30/05/2013
Age : 61
Localisation : Cotes d'Armor

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  L'Ankou le Mer 13 Mai 2015 - 21:35

Il semblerait que les condensateurs permanents soient blanc, les condensateurs de démarrage noirs... Inversion=explosion...

L'Ankou
posteur Régulier
posteur Régulier

Messages : 127
Points : 205
Date d'inscription : 22/04/2015
Age : 32
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  Herode le Jeu 14 Mai 2015 - 0:26

L'Ankou a écrit:Il semblerait que les condensateurs permanents soient blanc, les condensateurs de démarrage noirs... Inversion=explosion...

Personnellement j'ai vu souvent des condensateurs de démarrage de moteur asynchrone (2850t/min) qui étaient assez volumineux, et blancs ou gris genre 47µF et tenant 400Volts

Herode
très actif
très actif

Messages : 382
Points : 823
Date d'inscription : 08/02/2014
Age : 60
Localisation : Valbonne

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  L'Ankou le Jeu 14 Mai 2015 - 7:41

C'est ça, les condos de démarrage font environ 200 à 400 uF, les permanents entre 10 et 50 en gros. Ils ont parfois un relais temporisé pour le déconnecter après quelques secondes.

L'Ankou
posteur Régulier
posteur Régulier

Messages : 127
Points : 205
Date d'inscription : 22/04/2015
Age : 32
Localisation : 13390 AURIOL

Revenir en haut Aller en bas

probleme-ave-le-moteur-de-mon-lapidaire

Message  steffit le Jeu 14 Mai 2015 - 14:13

bonjour a tous j ai re genre de probleme avec un petit moteur d une vieille degauchisseur que j ai recupere
il n y avait pas de condensateur dessus mais un anti parasite je l ai supprimer apres sa ne disjoncter plus
mais dans votre cas sa peut etre le ou les condensateurs peut etre aussi les charbons s il y en a il faut demonter la bete pour voir attention au condensateur s il sont en bon etat s ils charger vous risque de prendre une
decharge electrique il faut les vider avant de toucher au équipements électriques

steffit
petit nouveau
petit nouveau

Messages : 47
Points : 148
Date d'inscription : 30/10/2014
Age : 51
Localisation : quesnoy sur deule nord

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  KY260 le Jeu 14 Mai 2015 - 20:13

Le moteur est un asynchrone, pas un universel donc pas de charbon ni de condo de deparasitage.
Je ne vois qu'un fil dénudé quelque part ou un condo HS.
Étrange, je n'ai jamais eu de soucis avec ce moteur.

KY260
complétement accro
complétement accro

Messages : 931
Points : 2117
Date d'inscription : 27/01/2012
Localisation : 89

Revenir en haut Aller en bas

probleme-ave-le-moteur-de-mon-lapidaire

Message  steffit le Ven 15 Mai 2015 - 10:55

bonjour
faire les test comme il a été préconisé avec un metrix
pour voir si le moteur n est pas hors service désoler peut pas vous aider plus

steffit
petit nouveau
petit nouveau

Messages : 47
Points : 148
Date d'inscription : 30/10/2014
Age : 51
Localisation : quesnoy sur deule nord

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  tonyproof le Dim 16 Aoû 2015 - 10:15

j'ai changé les 2 condos toujours le souci
du coup remplacer par un moteur presque neuf
merci pour vos conseils

tonyproof
complétement accro
complétement accro

Messages : 988
Points : 1686
Date d'inscription : 18/10/2012
Age : 43
Localisation : loiret montargis

Revenir en haut Aller en bas

Re: probleme ave le moteur de mon lapidaire

Message  Contenu sponsorisé Aujourd'hui à 12:36


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum