[RESOLU] Problème branchement moteur Mono 2.2Kw

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Dim 30 Aoû 2015 - 19:06

Bonjour,
J'ai un moteur monophasé 230 V, de 2.2Kw avec condensateur (CBB60 50µF +-5%)

Il n'y a pas de plaque à bornes U V W.
J'ai 4 fils qui sortent du moteur 1 noir, 1 rouge et 2 blancs

Puis cotés du condensateur 2 fils!

Je voudrais branché ce moteur direct sur le 230V

D'ou ma question : Comment faire ?

Merci a vous


Dernière édition par dumace le Dim 6 Sep 2015 - 12:59, édité 1 fois

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  poloastucien le Dim 30 Aoû 2015 - 21:00

bonjour dumace

il te faut un ohmetre pour voir les enroulements du moteur

voici


apres c'est selon le sens de rotation


poloastucien
complétement accro
complétement accro

Messages : 751
Points : 1075
Date d'inscription : 23/08/2015
Age : 98
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  FMJ le Dim 30 Aoû 2015 - 22:21

50µF, c'est pas un peu light pour un 2.2kW ?

FMJ
complétement accro
complétement accro

Messages : 678
Points : 1252
Date d'inscription : 27/05/2013
Age : 99
Localisation : Sud sud sud Ouest

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  Rémi(de la Montagne Noire le Dim 30 Aoû 2015 - 22:30

Ça m' étonne un peu aussi mais, étant daltonien, noir sur bleu, je n' ivoirien!

Rémi(de la Montagne Noire
complétement accro
complétement accro

Messages : 1448
Points : 3190
Date d'inscription : 28/04/2012
Age : 61
Localisation : Aude

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Dim 30 Aoû 2015 - 22:54

ca me semble trop juste car au bout de 2-3min il se coupé, je le relancé, et la pareil mais au bout de 1min
Quand il se coupé, le condensateur n'était pas chaud (je sais pas si ça peut aider lol)
je ne connais pas les calculs pour le changer mais si quelqu'un peut m'aider

c'était un moteur d'aspirateur a copeaux SCM eco 300D


dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  poloastucien le Dim 30 Aoû 2015 - 22:57

re

mais je n'ai même as parler du condo

bon d'après les calcul le condo doit faire environ 130µF

poloastucien
complétement accro
complétement accro

Messages : 751
Points : 1075
Date d'inscription : 23/08/2015
Age : 98
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Lun 31 Aoû 2015 - 13:11

Voila le moteur



le test du ohmmètre

Entre fils blancs


Entre fil rouge et fil noir


Entre fil blanc et noir, blanc et rouge


Voila, donc maintenant comment branché le 230v dessus ?

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  poloastucien le Lun 31 Aoû 2015 - 23:56

bonjour dumace

tu avait pas dit que le condensateur était déjà brancher What a Face What a Face What a Face What a Face

c'est lus du tout la même chose maintenant
faut rechercher où il est brancher
donc retirer les 2 cosses blanches en devisant
et rebelote a ohmmètre

euh j'ai rien compris a ton ohmmètre
rouge et noir = 2.1
lequel de blanc ??? scratch scratch scratch
c'est quoi ce 1 sur l'ohmmètre ??? voir p'te le calibre de l'ohmmètre

bon déjà tu fait 2 photos de l'ohmmètre
une avec les 2 pointes ensemble pour voir ce que ca indique
puis une sans rien toucher pour voir ce que ca indique

poloastucien
complétement accro
complétement accro

Messages : 751
Points : 1075
Date d'inscription : 23/08/2015
Age : 98
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Mar 1 Sep 2015 - 8:46

Salut Polo

Alors, le ohmmetre affiche 1. quand il n'y a pas de continuité !

j'ai des la continuité entre :

- le condensateur et les fils rouge et noir
- les 2fils blancs


dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  poloastucien le Mar 1 Sep 2015 - 22:38

bonjour dumace

normalement faut débrancher le condo quand on prend des mesures

de plus si on regarde bien les photos les fils rouge et noir sont les même que pour le condo


apparemment l'enroulement principal sont les 2 blanc = 0.5 ohm

et le condo doit être en série avec l'enroulement secondaire
à vérifier après déconnexion total du condo
par déduction l'enroulement secondaire doit être soit les 2 rouges, soit les 2 noir

poloastucien
complétement accro
complétement accro

Messages : 751
Points : 1075
Date d'inscription : 23/08/2015
Age : 98
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Mer 2 Sep 2015 - 17:40

Fil long rouge (coté condensateur) - fil rouge moteur

Fil court rouge (coté condensateur) - fil rouge moteur

Fil court rouge (coté condensateur) - fil noir moteur

Fil long rouge (coté condensateur) - fil noir moteur

Fil court rouge (coté condensateur) - fil blanc moteur

Fil long rouge (coté condensateur) - fil blanc moteur



Voila

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  poloastucien le Mer 2 Sep 2015 - 20:12

bonjour dumace

bon les 2 fils blanc on en parle plus c'est un enroulement principal = 5 ohm

What a Face What a Face What a Face t'as changer de calibre sur ton appareil de mesure grrrr grrrrrr

Fil long rouge (coté condensateur) - fil rouge moteur = 7 ohm = normalement enroulement secondaire
Fil court rouge (coté condensateur) - fil rouge moteur = 0 donc même fils
Fil court rouge (coté condensateur) - fil noir moteur = 3 ohm
Fil long rouge (coté condensateur) - fil noir moteur = 4 ohm

là franchement je commence à sécher sec, comprend pas les 3 et 4 ohm
est-tu sur de tes mesures ???

je sais que je vais t'embêter mais peux tu refaire les mesure en mettant sur le calibre 200 comme les autres fois
et puis essai de ne pas mettre tes doigts sur les fils, une pince à linge en bois ou plastique = oui

d'où viens ce moteur ??
même rien dans le boitier de raccordement, dans le couvercle ???


poloastucien
complétement accro
complétement accro

Messages : 751
Points : 1075
Date d'inscription : 23/08/2015
Age : 98
Localisation : 36Km au dessus de la lune

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Mer 2 Sep 2015 - 20:33

moteur aspirateur scm eco 300D !
je refais les mesures demain !

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Jeu 3 Sep 2015 - 14:03

Voila avec le calibre 200ohm et des bornes automatiques (wago)

Fil court rouge (coté condensateur) - fil rouge moteur

Fil court rouge (coté condensateur) - fil noir moteur

Fil long rouge (coté condensateur) - fil rouge moteur

Fil long rouge (coté condensateur) - fil noir moteur

Fil long rouge (coté condensateur) - fil court rouge (coté condensateur)

Fil rouge moteur - fil noir moteur

Fil blanc moteur - fil blanc moteur

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Sam 5 Sep 2015 - 8:32

Pas de réponse ?

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  Rémi(de la Montagne Noire le Sam 5 Sep 2015 - 10:01

Salut Dumace. Techniquement, je suis incapable de te répondre. Par contre, sur tes photos, l' écran est illisible...

Rémi(de la Montagne Noire
complétement accro
complétement accro

Messages : 1448
Points : 3190
Date d'inscription : 28/04/2012
Age : 61
Localisation : Aude

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  verlaine le Sam 5 Sep 2015 - 10:23

Bonjour

Chez moi, l' écran est lisible par contre Very Happy
Il y a certains moteurs qui ont un interrupteur centrifuge à l'intérieur qui coupe le condensateur de démarrage (ou un des condensateurs ?) dès que le moteur tourne mais je ne sais pas si c'est le cas.
Bizarre que ça s 'arrête au bout d'une minute, il faudrait voir si le courant se coupe également (avec une pince ampèremétrique. Possible qu'il y ait un enroulement avec un fil coupé faisant mauvais contact...

verlaine
très actif
très actif

Messages : 364
Points : 655
Date d'inscription : 20/07/2012
Localisation : Région parisienne

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Sam 5 Sep 2015 - 11:16

Voila le schéma du moteur que j'ai retrouvé !



Peut on se passé du switch ? je pense que oui, mais j'aimerais en etre sur !

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  verlaine le Sam 5 Sep 2015 - 13:13

Il y a bien un inter centrifuge intégré. Renseignements pris, c'est logique pour les moteurs puissants.
Maintenant, je comprends pas bien le schéma. Il s'agit d'un contacteur dont la bobine est en série avec le contact centrifuge, du coup dès que le moteur se met à tourner le contacteur se coupe scratch

Voilà une page intéressante sur ce type de moteurs, moteurs chez Volta

verlaine
très actif
très actif

Messages : 364
Points : 655
Date d'inscription : 20/07/2012
Localisation : Région parisienne

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  verlaine le Sam 5 Sep 2015 - 13:29

en laissant l' ohmètre branché sur les 2 blancs ça indique un contact (0,02) n'est cepas ? Laisser brancher et lancer e moteur à la main pour voir si le contact se coupe, ça serait le contact centrifuge.

verlaine
très actif
très actif

Messages : 364
Points : 655
Date d'inscription : 20/07/2012
Localisation : Région parisienne

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  verlaine le Sam 5 Sep 2015 - 13:52

Ca a l'air cohérent les mesures avec ce schéma.

" />

Un enroulement de 2,1 et un de 2,5 la somme des deux 4,4 (on est pas à 0,2 ohms près...)

Je me demande s'il n'y a pas en plus du condensateur un condensateur de démarrage à rajouter...
C'est quoi la tension de service du condensateur ?

verlaine
très actif
très actif

Messages : 364
Points : 655
Date d'inscription : 20/07/2012
Localisation : Région parisienne

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  verlaine le Sam 5 Sep 2015 - 13:56

Ca me fait penser à ce schéma qui vient aussi du site Volta :
CDP = Condensateur permanent
CDD : Condensateur de démarrage



Edit : Je viens de voir sur la photo la tension max du condensateur : 450v : C'est donc bien un condensateur qui peut-être utilisé en permanent. D'autre part, j'ai lu sur un site de capas que la valeur d'un permanent est de 30 à 60 microfarad par kw donc pour deux kilowatts ça se tient à peu près...

verlaine
très actif
très actif

Messages : 364
Points : 655
Date d'inscription : 20/07/2012
Localisation : Région parisienne

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Sam 5 Sep 2015 - 16:00

verlaine a écrit:en laissant l' ohmètre branché sur les 2 blancs ça indique un contact (0,02) n'est cepas ? Laisser brancher et lancer e moteur à la main pour voir si le contact se coupe, ça serait le contact centrifuge.

voila Verlaine


dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  verlaine le Sam 5 Sep 2015 - 16:40

Hum, soit je me plante, soit le contact est endommagé...
AU fait au début tu disais qu'il tourne une minute ou deux : il démarre tout seul ou bien il faut le lancer ?

verlaine
très actif
très actif

Messages : 364
Points : 655
Date d'inscription : 20/07/2012
Localisation : Région parisienne

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  dumace le Sam 5 Sep 2015 - 18:13

verlaine a écrit:Hum, soit je me plante, soit le contact est endommagé...
AU fait au début tu disais qu'il tourne une minute ou deux : il démarre tout seul ou bien il faut le lancer ?

il démarrait tout seul ! mais aprés il s'arreté ! je relancé et pof il se réarreté !

dumace
posteur Régulier
posteur Régulier

Messages : 176
Points : 358
Date d'inscription : 02/03/2013
Age : 29
Localisation : Ussel

http://www.point2vues.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème branchement moteur Mono 2.2Kw

Message  Contenu sponsorisé Aujourd'hui à 21:36


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum