question toupie

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

question toupie

Message  leotti le Ven 11 Mai 2012 - 19:51

Bonjour,
premièrement: je viens de m"apercevoir que l'arbre de ma toupie chauffe, la température doit avoisiner les 60° car c'est vraiment chaud pour changer les outils.
Deuxièmement: si je fais une rainure en une passe de 10mm de profondeur sur 15mm de largeur (outil à rainurer) dans du pin la toupie ralentit gravement (avance environ 1cm/s)
Etant novice sur les machines combinées pouvez_vous me dire si c'est normal

merci de vos de réponses

leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

Re: question toupie

Message  diomedea le Ven 11 Mai 2012 - 20:05

Bonsoir leotti,
Et bienvenu parmi nous!
Non! ça n'est pas normal!
Quel est le type de ta combinée?

diomedea
complétement accro
complétement accro

Messages : 8949
Points : 19577
Date d'inscription : 14/01/2009
Age : 56
Localisation : Bretagne (29)

Revenir en haut Aller en bas

Re: question toupie

Message  damien58 le Ven 11 Mai 2012 - 20:31

Bonjour leotti et bienvenu sur le forum !

Ton problème m'évoque un soucis de tension de courroie. Elle pourrait-être trop tendu et frotter plus que d'usage, ce qui finit par faire chauffer l'arbre et les outils. Il m'est arrivé un peu le même problème avec ma Kity K5.
Comme le dit Jean-Paul, quelques détails pourraient aider !

Pour la convivialité du forum, je t'invite à passer par la case présentation dans la rubrique "Présentation des nouveaux Membres". Merci.

Amicalement, Damien.

PS: (Pour tous les nouveaux membres) L'utilisation du forum étant soumise à certaines règles spécifiques, je te suggères, si ce n'est déjà fait, de lire la Charte de bonne conduite de façon à conserver la bonne ambiance qui règne sur le site.

damien58
complétement accro
complétement accro

Messages : 4043
Points : 9557
Date d'inscription : 14/08/2011
Age : 37
Localisation : Nièvre (58)

http://histoiresdebois.canalblog.com/

Revenir en haut Aller en bas

question toupie

Message  leotti le Ven 11 Mai 2012 - 22:03

merci de votre intéret pour mes problèmes:ma machine est une LUREM C310I de 1988.
Ou puis-je trouver la rubrique:Présentation des nouveaux Membres?

leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

Re: question toupie

Message  damien58 le Ven 11 Mai 2012 - 22:05

Tu trouveras cette rubrique ici.

Amitiés, Damien.

damien58
complétement accro
complétement accro

Messages : 4043
Points : 9557
Date d'inscription : 14/08/2011
Age : 37
Localisation : Nièvre (58)

http://histoiresdebois.canalblog.com/

Revenir en haut Aller en bas

Re: question toupie

Message  claudeBM le Sam 12 Mai 2012 - 17:47

Comme dit Damien, probablement un problème de tension de courroie. Trop tendue avec un frottement trop élevé, ou trop peu tendue, avec un patinage qui pourrait provoquer aussi un échauffement.

Un vieux truc, valable aussi pour les courroies de distribution des voitures : tu dois pouvoir, sur la partie la plus longue de la courroie, la tordre à 90 degrés entre le pouce et l'index.

claudeBM
petit nouveau
petit nouveau

Messages : 48
Points : 132
Date d'inscription : 29/01/2012
Age : 68
Localisation : Liège - Belgique

Revenir en haut Aller en bas

question toupie

Message  leotti le Sam 12 Mai 2012 - 19:39

bonsoir, après avoir détendu la courroie le résultat est identique: l'ensemble fût + arbre + poulies d'entraînement est très chaud (5 mn de fonctionnement sans travail).
Lorsque je fait tourner l'arbre à vide donc sans la courroie, il ne tourne pas librement et je sens des crans, j'ai l'impression de compter les billes des roulements.
Je crois que je vais devoir remplacer les roulements scratch
Cette analyse vous paraît-elle correcte? Cela pose-t-il des problèmes au remontage?

@+

leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

Re: question toupie

Message  dh42 le Sam 12 Mai 2012 - 20:17

Salut,

Oui, ça sent le roulement mort ... à changer !

++
David

_________________

Traduction Française de CamBam et de sa documentation.

dh42
Admin
Admin

Messages : 12423
Points : 25151
Date d'inscription : 21/06/2009
Age : 53
Localisation : Près de St Etienne (42)

http://dh42.free.fr/

Revenir en haut Aller en bas

Re: question toupie

Message  claudeBM le Sam 12 Mai 2012 - 20:31

Tu en diras tant...

Bien entendu, il faut changer les roulements. Mais chaque machine est différente. Difficile de te répondre.
En général, rien de compliqué, sauf le fait que les roulements ont bien chauffé, et seront peut-être plus difficiles à sortir.

claudeBM
petit nouveau
petit nouveau

Messages : 48
Points : 132
Date d'inscription : 29/01/2012
Age : 68
Localisation : Liège - Belgique

Revenir en haut Aller en bas

question toupie

Message  leotti le Sam 12 Mai 2012 - 20:51

Bon , c'est parti : démontage, commande des roulements et remontage . En fait ça a beau être une machine à bois ça reste de la mécanique, je reste dans mon domaine cheers

Prochainement, il faudra que je vous parle du réglage des tables de dégau, y a un truc de parallélisme qui me semble bizarre scratch

@+

leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

démontage arbre de toupie

Message  leotti le Sam 19 Mai 2012 - 18:29

Bonjour, je vous avais dis que je vous tiendrais au courant pour le démontage de l'arbre de ma toupie.
Aucun problème, l'éclaté de la doc n'est pas trop mal fait. Après démontage de la poulie: une vis de 8 en bout d'arbre et une vis pointeau sur la poulie, tout sort tout seul : Very Happy . quelques coups de maillet et l'arbre sort vers le haut avec le roulement supérieur sans forcer.
Pour le roulement inférieur, il sort par le bas (l'arbre m'a servi de jet) après avoir désolidarisé la platine support de moteur du fût de toupie (je maintiens l'ensemble avec une sangle pour ne pas tirer sur les câbles électriques).
Les roulements ne semblent pas trop avoir souffert (pas de point dur, il ne tournent pas fous, pas de jeu... bizarre).
Je les ouvrirai après reçu les neufs car ils vont sûrement me servir au remontage.
Je vous tiens au courant, j'ai même pris quelques photos, si ça vous intéresse bien sur. study


leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

Re: question toupie

Message  damien58 le Sam 19 Mai 2012 - 20:45

Bonjour Leotti,

Bien sûr que quelques photos seraient les bienvenu !

Amicalement, Damien.

damien58
complétement accro
complétement accro

Messages : 4043
Points : 9557
Date d'inscription : 14/08/2011
Age : 37
Localisation : Nièvre (58)

http://histoiresdebois.canalblog.com/

Revenir en haut Aller en bas

je veux bien mettre des images mais ça me parait compliqué

Message  leotti le Lun 21 Mai 2012 - 20:56

Comment on fait pour insérer une image stockée sur le disque dur?

A+

leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

Re: question toupie

Message  Antoine le Lun 21 Mai 2012 - 21:21


Antoine
Modérateur
Modérateur

Messages : 2211
Points : 5357
Date d'inscription : 28/06/2011
Age : 21
Localisation : Ille et Vilaine

Revenir en haut Aller en bas

Re: question toupie

Message  leotti le Lun 21 Mai 2012 - 22:01

l'arbre avec sa poulie et sa vis pointeau,son entretoise et son roulement supérieur:
le roulement supérieur et son clip de maintien:
Le roulement inférieur et sa rondelle élastique (pas facile la photo du fond du puits du fût Very Happy ):
Le support de moteur déposé:
Les roulements ont été changés, pas la même marque de fabriquant (à moins que LUREM ne soit pas sérieuse),les flasques des roulements massacrés, preuve d'un montage olé, olé en frappant hors des bagues.
J'attends les nouveaux roulements , je remonte et vous informe
A+

leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

Re: question toupie

Message  claudeBM le Mar 22 Mai 2012 - 11:43

Au moins tu as vu une raison possible au mauvais fonctionnement des roulements. Il faut dire aussi qu'ils tournent vite, et que le moindre problème peut provoquer un échauffement.
Je comprends moins la perte de puissance dont tu parlais au début, sauf si les roulements coinçaient lorsqu'ils étaient chauds.

claudeBM
petit nouveau
petit nouveau

Messages : 48
Points : 132
Date d'inscription : 29/01/2012
Age : 68
Localisation : Liège - Belgique

Revenir en haut Aller en bas

arbre de toupie (les roulements)

Message  leotti le Dim 3 Juin 2012 - 18:55

Bonsoir, j'ai enfin remonté les roulements de ma toupie, après quelques essais il s'avère qu'ils étaient bien morts: plus de chauffe ,et un joli bruit feutré (je n'ai plus l'impression que la toupie va décoller).
Par contre , lors du remontage je me suis aperçu que je ne pouvais pas remettre le roulement du bas après celui du haut.
En fait le démontage se fait par le bas . En tapant sur le haut de l'arbre la bague qui est au dessus du roulement s'en va et l'arbre "tombe". Je n'ai pas essayé mais je suis presque sur qu'il n'est même pas nécessaire de démonter la poulie!!!.
Au remontage , il faut commencer par emmancher le roulement du bas avec sa rondelle élastique et ensuite le circlips, l'entretoise, le roulement et la bague de maintien du roulement.
A priori l'arbre n'est tenu que par la bague emmanchée en force au dessus du roulement supérieur, ça fait un peu peur,vu que l'effort de coupe est justement dirigé de haut en bas.
Bon j'arrête de causer.

leotti
petit nouveau
petit nouveau

Messages : 46
Points : 148
Date d'inscription : 14/02/2012
Age : 55
Localisation : essonne

Revenir en haut Aller en bas

Re: question toupie

Message  claudeBM le Dim 3 Juin 2012 - 21:00

Super ! Merci pour les infos et bon travail avec une machine qui tourne rond.

claudeBM
petit nouveau
petit nouveau

Messages : 48
Points : 132
Date d'inscription : 29/01/2012
Age : 68
Localisation : Liège - Belgique

Revenir en haut Aller en bas

Re: question toupie

Message  papy84700 le Lun 25 Juin 2012 - 10:39

Bonjour
Surtout une excellente information pour tout ceux qui possède du Lurem Comme Lurem n’existe plus je pense que bientôt on seras obligé de se débrouiller tout seul Le plus inquiétant c'est pour les pièces

papy84700
petit nouveau
petit nouveau

Messages : 29
Points : 80
Date d'inscription : 23/06/2012
Age : 66
Localisation : 84700

Revenir en haut Aller en bas

Re: question toupie

Message  niaproun le Lun 25 Juin 2012 - 10:46

En même temps cela serait étonnant que Lurem comme les autres n'utilise pas des roulements standards dans leurs dimensions.
Pour d'autres pièces par contre ce sera peut être plus ardu.

niaproun
complétement accro
complétement accro

Messages : 3041
Points : 6902
Date d'inscription : 15/01/2012
Age : 66
Localisation : région Lyon

Revenir en haut Aller en bas

Re: question toupie

Message  papy84700 le Lun 25 Juin 2012 - 10:50

niaproun a écrit:En même temps cela serait étonnant que Lurem comme les autres n'utilise pas des roulements standards dans leurs dimensions.
Pour d'autres pièces par contre ce sera peut être plus ardu.

Bonjour
Pour moi pas de problèmes sur les roulements j'ai SKF à 7 Kms de chez moi alors cheers
Il faut juste les diamètres et les épaisseurs

papy84700
petit nouveau
petit nouveau

Messages : 29
Points : 80
Date d'inscription : 23/06/2012
Age : 66
Localisation : 84700

Revenir en haut Aller en bas

Re: question toupie

Message  meles le Lun 25 Juin 2012 - 10:57

Hello papy84700, ils sont dans le Vaucluse SKF ?

Cordialement

meles
Admin
Admin

Messages : 7220
Points : 13999
Date d'inscription : 13/05/2011
Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

Re: question toupie

Message  papy84700 le Lun 25 Juin 2012 - 11:11

Bonjour
Oui à Avignon

papy84700
petit nouveau
petit nouveau

Messages : 29
Points : 80
Date d'inscription : 23/06/2012
Age : 66
Localisation : 84700

Revenir en haut Aller en bas

Re: question toupie

Message  diomedea le Lun 25 Juin 2012 - 12:04

Bonjour
niaproun a écrit:En même temps cela serait étonnant que Lurem comme les autres n'utilise pas des roulements standards dans leurs dimensions.
Pour d'autres pièces par contre ce sera peut être plus ardu.
C'est bien la le problème! Lurem en tant que fondeur à utilisé énormément de pièces de fonderie spécifiques...

diomedea
complétement accro
complétement accro

Messages : 8949
Points : 19577
Date d'inscription : 14/01/2009
Age : 56
Localisation : Bretagne (29)

Revenir en haut Aller en bas

Re: question toupie

Message  Alexis81 le Lun 25 Juin 2012 - 13:16

Bonjour à tous,

Je rebondis un peu sur le sujet de la toupie, l'autre jour je monte un outil sur ma toupie, pour usiner des planches, je la démarre, puis mon outil commence a tourner lentement et puis d'un coups il accèlere comme s'il y avait un turbo !!! Bizarre...

Alors j'arrête tout, et je regardes pour essayer de comprendre pourquoi ??? En fait je n'avais pas monté assez de bagues pour bien serrer l'outil, le problème de la toupie hammer et sont système de serrage, même s'il n'y a pas assez de bague pour maintenir l'outil, et bien vous arrivez a serrer la vis !!!

Comme quoi il faut tout contrôler...

A+

Alexis81
posteur Régulier
posteur Régulier

Messages : 133
Points : 343
Date d'inscription : 01/08/2010
Age : 49
Localisation : LAVAUR

Revenir en haut Aller en bas

Re: question toupie

Message  Contenu sponsorisé Aujourd'hui à 12:31


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum