[Problème] Plus de photos

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Problème] Plus de photos

Message  c.phili le Lun 6 Aoû 2012 - 4:55

Salut a tous.
Je suis désolé mais apparemment, en ce moment mon hébergeur doit traverser un fameux orage.
Vous avez remarqué que les photos de mes reportages apparaissent et disparaissent à tout bout de champs, il en est de même que mon site.
Certain membres m'ont demandé par courrier si j'avais volontairement retiré mes photos du forum.
Je vous rassure, je suis en très bon terme avec le forum ainsi que les administrateurs et modérateurs cheers
Mis a part dans de rare cas, toutes mes photos, aussi bien posté ici que sur d'autres forums son hébergées au même endroit, le même hébergeur que mon site, en ce moment ça plante sans arrêt violent
Mon site est à chaque fois hors ligne, les photos ne sont plus visibles et mon courrier sur cphili.eu ne suis plus. pale
J'espère que cette situation ne durera pas et que tout rentrera très vite dans l'ordre.
Philippe

_________________
Vouloir c'est pouvoir
à voir  une sphèreuse
fabrication d'une scie à ruban pour métaux (terminé)
En cour: Numérisation d'une HBM45. Une CNC pour Patrick (fabrication)

c.phili
Modérateur
Modérateur

Messages : 2674
Points : 6617
Date d'inscription : 03/01/2011
Age : 58
Localisation : Comines (Belgique)

http://cphili.eu

Revenir en haut Aller en bas

Re: [Problème] Plus de photos

Message  michel.be le Lun 6 Aoû 2012 - 9:01

Salut Philippe,

sur un forum que je fréquente également ... nous avions régulièrement des soucis de lenteur et de bug ... aujourd'hui, il est presque mort donc ça ne se remarque plus mais bon ... un membre nous avait conseiller un truc ... je te livre son message tel que ...

la lenteur du serveur est dut au faite que l'hébergement est en multualisé (multi virtuel serveur) pour couter moins cher
donc la bande passante est partager par tous les sites qui y sont
actuellement il y en a 5 en plus que vous (enfin 1 est mort mais il y en a 1 qui consomme fortement)

http://uptime.netcraft.com/up/hosted?netname=AZNET_SERVERS_NETWORK,194.150.236.0,194.150.237.255
le theocote.com http://uptime.netcraft.com/up/graph?site=www.theocote.com consomme et continu d'augmenter

il faut que l'admin de music-invaders.com ouvre un ticket pour signaler que sont serveur est lent ... très lent ... et parfois inaccessible
ils vont répondre qu'il vont regarder les stats et dirent qu'ils ne voient rien de significatif ^^
mais il faut insister et signaler que vous avez remarqué que sur le même serveur le site "theocote.com" sature la bande passante
il faut insister encore jusqu'a ce qu'il déplace l'autre site pour libérer ce server


si vous insisté lourdement et a répétition en montrant que vous en voulez pour votre argent ... c'est tout bénéf perso je suis sur un mutualisé et j'ai réussi a y être tout seul Wink
un mutu pour le prix d'un dédié ya pas photo =p

je ne sais pas s'il y a un lien avec ton soucis mais c'est peut-être une piste à suivre ....

A+
michel be

michel.be
complétement accro
complétement accro

Messages : 826
Points : 2005
Date d'inscription : 15/07/2012
Age : 48
Localisation : Belgique - Namur/Luxembourg

Revenir en haut Aller en bas

Re: [Problème] Plus de photos

Message  c.phili le Lun 6 Aoû 2012 - 11:50

Bien ici ce n'est pas un problème de lenteur, quand ça tourne, ça tourne très bien et d'un coup, plus rien nul part.
D'après ce que j'ai pu comprendre ce matin, il était prévu des désagréments du aux travaux effectué sur la passerelle et ça du 1/08 au 5/08, comme on est le 6, je suppose que ce sera terminé. scratch

_________________
Vouloir c'est pouvoir
à voir  une sphèreuse
fabrication d'une scie à ruban pour métaux (terminé)
En cour: Numérisation d'une HBM45. Une CNC pour Patrick (fabrication)

c.phili
Modérateur
Modérateur

Messages : 2674
Points : 6617
Date d'inscription : 03/01/2011
Age : 58
Localisation : Comines (Belgique)

http://cphili.eu

Revenir en haut Aller en bas

Re: [Problème] Plus de photos

Message  loweike le Lun 6 Aoû 2012 - 12:26

Bonjour .
Moi j'y vais sans problême.
Cordialement Very Happy

loweike
posteur Régulier
posteur Régulier

Messages : 117
Points : 253
Date d'inscription : 01/03/2012

Revenir en haut Aller en bas

Re: [Problème] Plus de photos

Message  Contenu sponsorisé Aujourd'hui à 13:29


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum